Nux!


Home » Stella » Report a problem or request a feature » ALREADY SETTLED: Impossible to install mjpegtools and/or vlc package(s) (ALREADY SETTLED: Centos 7- 1708 impossible to install mjpegtools and/or vlc)
ALREADY SETTLED: Impossible to install mjpegtools and/or vlc package(s) [message #3977] Mon, 26 February 2018 08:24
Artem is currently offline  Artem
Messages: 1
Registered: February 2018
Junior Member
ALREADY SETTLED: If only one of the two repositories (li.nux.ro or rpmfusion.org) is enabled and the other is disabled - the installation is successful.

The original message is deleted. Please close this topic.

Best regards.
Artem.

[Updated on: Mon, 26 February 2018 08:43]

Report message to a moderator

Previous Topic: vlc dependencies (gnome-vfs2) slow os
Goto Forum:
  


Current Time: Thu Apr 19 16:50:34 BST 2018

Total time taken to generate the page: 0.00878 seconds