Nux!


Home » Repos » Report a problem or request a package » Great job and some requests
Great job and some requests [message #725] Thu, 06 December 2012 19:38 Go to next message
MrNice is currently offline  MrNice
Messages: 108
Registered: December 2012
Location: Ireland
Senior Member
Hi there,

I moved from Ubuntu and tried to find a gnome 2 desktop OS. I was thinking to use CentOS and did some tests but just found Stella yesterday. A quick install and I am convinced.
Great job!

Some requests as I need the following tools
Subtitleeditor, version 0.40
Kdenlive
Rubyripper

Do you have a plan for these appli?
I am a newbie but I just ended to rebuild Subtitleeditor in my Centos box. I have now the files
subtitleeditor-0.40.0-1.el6.x86_64.rpm
gstreamermm-devel-0.10.7-1.el6.x86_64.rpm
gstreamermm-0.10.7-1.el6.x86_64.rpm

I didn't install them in Stella so far.
Do you think I could try. The Stella install I use at this time is a test box and will be completely erased after for a stable use.

Thank you for your time.
Re: Great job and some requests [message #729 is a reply to message #725] Thu, 06 December 2012 22:38 Go to previous messageGo to next message
nux is currently offline  nux
Messages: 1659
Registered: January 2012
Senior Member
Administrator

I'll have a look at backporting these. I'll update this post with details in the next few days.
Re: Great job and some requests [message #730 is a reply to message #725] Thu, 06 December 2012 23:00 Go to previous messageGo to next message
nux is currently offline  nux
Messages: 1659
Registered: January 2012
Senior Member
Administrator

yum --enablerepo=nux-dextop-testing install kdenlive


Let me know if it works according to your expectations so I can move it out of testing.

Re: Great job and some requests [message #750 is a reply to message #730] Mon, 10 December 2012 09:00 Go to previous messageGo to next message
MrNice is currently offline  MrNice
Messages: 108
Registered: December 2012
Location: Ireland
Senior Member
I installed Kdenlive and had a quick look. So far so good but I will have to go further later.

I'd like to use as well
Oracle Virtualbox. Is it safe to install the Cento06 at virtualbox.org (I can't write the full link)

I used to use Multisystem for USB key at pendrivelinux.com/multiboot-create-a-multiboot-usb-from-linu x
but I think it is only for Ubuntu distro. If there is no way I will use Ubuntu in a virtualbox.

What about subtitleeditor v 0.40?
Many thanks
Re: Great job and some requests [message #753 is a reply to message #725] Mon, 10 December 2012 10:42 Go to previous messageGo to next message
nux is currently offline  nux
Messages: 1659
Registered: January 2012
Senior Member
Administrator

Hi,

I believe the Virtualbox rpms should work ok, but I can't really verified this. I switched to KVM 100% some time ago.

Regarding the subtitle editor, I'll give it a go today and update this post.

Re: Great job and some requests [message #763 is a reply to message #725] Tue, 11 December 2012 10:50 Go to previous messageGo to next message
nux is currently offline  nux
Messages: 1659
Registered: January 2012
Senior Member
Administrator

"subtitleeditor" should be in main repo, check it out.
Re: Great job and some requests [message #766 is a reply to message #725] Tue, 11 December 2012 15:25 Go to previous messageGo to next message
MrNice is currently offline  MrNice
Messages: 108
Registered: December 2012
Location: Ireland
Senior Member
Hi,

Very fast answer, many thanks. However, I have some issues.

Now I have one laptop (64 bit) and one desktop (64 bit) with Stella. Same install.

I installed subtitleeditor on the both. Laptop is working well but I got an error on the desktop.
The error occurs when I open the .avi (mpeg4) video file.
Media file could not be played.
Configured videosink videobin is not working.

I'd guess it is a codec install issue but not sure.
On the laptop I can play the video with subtitleeditor, Totem, vlc but only audio with Mplayer.
On the desktop I can play the video with Totem, but only audio with vlc and nothing with Mplayer.

I tried to compare installed packages unsuccessfully.
Could you please advice me what package I have to install to get the more common audio/video codecs.

Thank you for your time and your patience.

BTW, if you get a chance, I could be very interested to know what is your process and first packages to get the el6.nux rpm. I did it previously with mock.


Edit
I did an update of VLC
yum --enablerepo=nux-dextop-testing clean all && yum --enablerepo=nux-dextop-testing update vlc

but my .avi file has only the audio, no video

[Updated on: Tue, 11 December 2012 18:57]

Report message to a moderator

Re: Great job and some requests [message #769 is a reply to message #725] Tue, 11 December 2012 19:01 Go to previous messageGo to next message
nux is currently offline  nux
Messages: 1659
Registered: January 2012
Senior Member
Administrator

Can you post `rpm -qa` from both systems somewhere or attach them here?
Re: Great job and some requests [message #775 is a reply to message #769] Tue, 11 December 2012 20:54 Go to previous messageGo to next message
MrNice is currently offline  MrNice
Messages: 108
Registered: December 2012
Location: Ireland
Senior Member
From the desktop
rpm -qa
gnome-python2-libwnck-2.28.0-4.el6.x86_64
avahi-0.6.25-11.el6.x86_64
filesystem-2.4.30-3.el6.x86_64
libmms-0.6.2-1.el6.nux.x86_64
system-config-printer-udev-1.1.16-23.el6.x86_64
autofs-5.0.5-55.el6_3.x86_64
hyphen-nl-0.20050617-5.1.el6.noarch
sysstat-9.0.4-20.el6.x86_64
libselinux-python-2.0.94-5.3.el6.x86_64
openvpn-2.2.2-1.el6.x86_64
hyphen-pl-0.20060726-4.1.el6.noarch
iwl6000g2a-firmware-17.168.5.3-1.el6.noarch
python-slip-dbus-0.2.20-1.el6_2.noarch
libxml2-python-2.7.6-8.el6_3.4.x86_64
libwacom-0.5-3.el6.x86_64
hunspell-pt-0.20090702-4.el6.noarch
microcode_ctl-1.17-11.el6.x86_64
selinux-policy-targeted-3.7.19-155.el6_3.8.noarch
poppler-utils-0.12.4-3.el6_0.1.x86_64
hunspell-sv-1.39-3.el6.noarch
man-pages-it-2.80-6.el6.noarch
nfs-utils-1.2.3-26.el6.x86_64
libtiger-0.3.4-1.el6.x86_64
nspr-4.9.1-2.el6_3.x86_64
portreserve-0.0.4-9.el6.x86_64
pam_passwdqc-1.0.5-6.el6.x86_64
libreport-newt-2.0.9-5.el6.centos.x86_64
kde-filesystem-4-30.1.el6.noarch
libacl-2.2.49-6.el6.x86_64
libgnomeui-2.24.1-4.el6.x86_64
opencore-amr-0.1.2-1.el6.nux.x86_64
xorg-x11-fonts-100dpi-7.2-9.1.el6.noarch
yum-plugin-fastestmirror-1.1.30-14.el6.noarch
vlgothic-fonts-20091202-2.el6.noarch
nautilus-2.28.4-19.el6.x86_64
libid3tag-0.15.1b-11.el6.x86_64
lsof-4.82-4.el6.x86_64
enca-1.13-1.el6.x86_64
libvdpau-0.5-1.el6.x86_64
libsepol-2.0.41-4.el6.x86_64
psutils-1.17-34.el6.x86_64
nfs4-acl-tools-0.3.3-6.el6.x86_64
perl-libwww-perl-5.833-2.el6.noarch
raptor-1.4.18-5.el6_2.1.x86_64
sed-4.2.1-10.el6.x86_64
kbd-1.15-11.el6.x86_64
dejavu-sans-fonts-2.30-2.el6.noarch
lklug-fonts-0.6-4.20090803cvs.el6.noarch
mythes-de-0.20090708-3.1.el6.noarch
redland-1.0.7-11.el6.x86_64
xz-libs-4.999.9-0.3.beta.20091007git.el6.x86_64
mesa-libGL-7.11-5.el6.x86_64
cracklib-dicts-2.8.16-4.el6.x86_64
lohit-kannada-fonts-2.4.5-6.el6.noarch
startup-notification-0.10-2.1.el6.x86_64
kdelibs-4.3.4-14.el6_3.2.x86_64
xorg-x11-drv-vesa-2.3.0-2.el6.x86_64
stella-logos-60.0.14-14.el6.nux.noarch
tibetan-machine-uni-fonts-1.901-5.el6.noarch
libXcursor-1.1.10-2.el6.x86_64
kdebase-runtime-libs-4.3.4-9.el6.x86_64
libcap-ng-0.6.4-3.el6_0.1.x86_64
desktop-effects-0.8.4-7.el6.x86_64
jpackage-utils-1.7.5-3.12.el6.noarch
zip-3.0-1.el6.x86_64
libXmu-1.0.5-1.el6.x86_64
libobasis3.6-core03-3.6.4.3-3.x86_64
grep-2.6.3-3.el6.x86_64
xorg-x11-drv-siliconmotion-1.7.5-1.el6.x86_64
logrotate-3.7.8-15.el6.x86_64
rfkill-0.3-4.el6.x86_64
libgnomecanvas-2.26.0-4.el6.x86_64
libobasis3.6-en-US-writer-3.6.4.3-3.x86_64
bzip2-1.0.5-7.el6_0.x86_64
xorg-x11-drv-mouse-1.7.0-4.el6.x86_64
hsqldb-1.8.0.10-9.el6.noarch
rt73usb-firmware-1.8-7.el6.noarch
at-spi-1.28.1-2.el6.centos.x86_64
libreoffice3.6-3.6.4.3-3.x86_64
keyutils-libs-1.4-4.el6.x86_64
xorg-x11-drv-keyboard-1.6.0-1.el6.x86_64
fipscheck-lib-1.2.0-7.el6.x86_64
man-pages-fr-3.23-9.el6.noarch
libgweather-2.28.0-5.el6.x86_64
libreoffice3.6-base-3.6.4.3-3.x86_64
libtirpc-0.2.1-5.el6.x86_64
xorg-x11-drv-mutouch-1.3.0-2.el6.x86_64
rhino-1.7-0.7.r2.2.el6.noarch
man-pages-ru-0.97-9.el6.noarch
gnome-python2-2.28.0-3.el6.x86_64
libobasis3.6-extension-python-script-provider-3.6.4.3-3.x86_64
libatasmart-0.17-4.el6_2.x86_64
xorg-x11-drv-openchrome-0.2.904-4.el6.x86_64
GConf2-2.28.0-6.el6.x86_64
ipw2200-firmware-3.1-4.el6.noarch
gnome-python2-desktop-2.28.0-4.el6.x86_64
libobasis3.6-onlineupdate-3.6.4.3-3.x86_64
perl-Module-Pluggable-3.90-127.el6.x86_64
libva-1.0.15-1.el6.x86_64
gconfmm26-2.28.0-1.el6.x86_64
dhcp-common-4.1.1-31.0.1.P1.el6.centos.1.x86_64
polkit-gnome-0.96-3.el6.x86_64
libobasis3.6-ooofonts-3.6.4.3-3.x86_64
libXdmcp-1.0.3-1.el6.x86_64
gvfs-fuse-1.4.3-12.el6.x86_64
curl-7.19.7-26.el6_2.4.x86_64
kernel-firmware-2.6.32-279.14.1.el6.noarch
PackageKit-yum-plugin-0.5.8-20.el6.x86_64
gstreamermm-0.10.7-1.el6.nux.x86_64
keyutils-1.4-4.el6.x86_64
pulseaudio-gdm-hooks-0.9.21-14.el6_3.x86_64
autocorr-es-3.4.5.2-16.1.el6_3.noarch
festival-speechtools-libs-1.2.96-18.el6.x86_64
kmod-nvidia-304.64-1.el6.elrepo.x86_64
libao-0.8.8-7.1.el6.x86_64
arista-0.9.7-1.el6.nux.noarch
libmpeg2-0.5.1-8.el6.nux.x86_64
libxml2-2.7.6-8.el6_3.4.x86_64
PackageKit-device-rebind-0.5.8-20.el6.x86_64
net-tools-1.60-110.el6_2.x86_64
wacomexpresskeys-0.4.2-3.el6.x86_64
lzo-2.03-3.1.el6.x86_64
openldap-2.4.23-26.el6_3.2.x86_64
gnome-python2-gnomekeyring-2.28.0-4.el6.x86_64
ilmbase-1.0.1-6.1.el6.x86_64
libmad-0.15.1b-13.el6.nux.x86_64
java-1.6.0-openjdk-1.6.0.0-1.50.1.11.5.el6_3.x86_64
xorg-x11-server-common-1.10.6-1.el6.centos.x86_64
pth-2.0.7-9.3.el6.x86_64
libsemanage-2.0.43-4.1.el6.x86_64
device-mapper-event-libs-1.02.74-10.el6_3.2.x86_64
pywebkitgtk-1.1.6-3.el6.x86_64
libhbaapi-2.2-14.el6.x86_64
evince-2.28.2-14.el6_0.1.x86_64
wavpack-4.60-1.1.el6.x86_64
dbus-x11-1.2.24-7.el6_3.x86_64
lm_sensors-libs-3.1.1-10.el6.x86_64
usermode-1.102-3.el6.x86_64
xulrunner-10.0.11-1.el6.centos.x86_64
goocanvas-1.0.0-1.el6.nux.x86_64
obexd-0.19-2.el6.x86_64
policycoreutils-2.0.83-19.24.el6.x86_64
fprintd-pam-0.1-20.git04fd09cfa.el6.x86_64
perl-Test-Harness-3.17-127.el6.x86_64
xdg-user-dirs-gtk-0.8-7.el6.x86_64
pcsc-lite-libs-1.5.2-8.el6_3.x86_64
libwnck-2.28.0-3.el6.x86_64
perl-X11-Protocol-0.56-4.el6.noarch
gnome-system-monitor-2.28.0-11.el6.x86_64
hplip-common-3.10.9-3.el6.x86_64
perl-Class-Accessor-0.31-6.1.el6.noarch
system-config-date-docs-1.0.11-1.el6.noarch
xz-lzma-compat-4.999.9-0.3.beta.20091007git.el6.x86_64
system-config-firewall-1.2.27-5.el6.noarch
notify-python-0.1.1-10.el6.x86_64
gstreamer-0.10.29-1.el6.x86_64
cronie-1.4.4-7.el6.x86_64
setup-2.8.14-16.el6.noarch
ConsoleKit-x11-0.4.1-3.el6.x86_64
xvattr-1.3-18.el6.x86_64
eggdbus-0.6-3.el6.x86_64
perl-Gnome2-VFS-1.081-8.el6.nux.x86_64
control-center-filesystem-2.28.1-37.el6.x86_64
gdm-plugin-fingerprint-2.30.4-33.el6_3.2.x86_64
stella-indexhtml-6-5.el6.nux.noarch
blktrace-1.0.1-6.el6.x86_64
bc-1.06.95-1.el6.x86_64
newt-python-0.52.11-3.el6.x86_64
vlgothic-fonts-common-20091202-2.el6.noarch
openssh-clients-5.3p1-81.el6_3.x86_64
hyphen-es-0.20040810-3.1.el6.noarch
authconfig-6.1.12-10.el6.x86_64
sudo-1.7.4p5-13.el6_3.x86_64
biosdevname-0.3.11-1.el6.x86_64
hyphen-it-0.20071127-5.1.el6.noarch
pyorbit-2.24.0-5.el6.x86_64
libattr-2.4.44-7.el6.x86_64
poppler-0.12.4-3.el6_0.1.x86_64
smartmontools-5.42-2.el6.x86_64
hunspell-ca-0.20090630-2.1.el6.noarch
nmap-5.51-2.el6.x86_64
libjpeg-6b-46.el6.x86_64
minizip-1.2.3-27.el6.x86_64
foomatic-4.0.4-1.el6_1.1.x86_64
pinfo-0.6.9-12.el6.x86_64
unzip-6.0-1.el6.x86_64
python-deltarpm-3.5-0.5.20090913git.el6.x86_64
nss-util-3.13.5-1.el6_3.x86_64
lirc-libs-0.9.0-8.el6.x86_64
libgnome-2.28.0-11.el6.x86_64
memtest86+-4.10-2.el6.x86_64
libgomp-4.4.6-4.el6.x86_64
iscsi-initiator-utils-6.2.0.872-41.el6.x86_64
pkgconfig-0.23-9.1.el6.x86_64
libcaca-0.99-0.9.beta16.el6.x86_64
gnome-python2-libegg-2.25.3-20.el6.x86_64
efibootmgr-0.5.4-10.el6.x86_64
faac-1.28-2.el6.nux.x86_64
anaconda-yum-plugins-1.0-5.1.el6.noarch
gawk-3.1.7-9.el6.x86_64
arts-1.5.10-10.el6.x86_64
gnome-terminal-2.31.3-7.el6.x86_64
unrar-3.9.10-3.el6.nux.x86_64
google-droid-sans-fonts-20100409-1.el6.noarch
pakchois-0.4-3.2.el6.x86_64
glib2-2.22.5-7.el6.x86_64
mplayer-1.0-0.140.20120205svn.el6.nux.x86_64
paktype-naqsh-fonts-2.0-8.el6.noarch
google-droid-serif-fonts-20100409-1.el6.noarch
perl-XML-Twig-3.34-1.el6.noarch
libtdb-1.2.1-3.el6.x86_64
recordmydesktop-0.3.8.1-7.el6.x86_64
kernel-2.6.32-279.2.1.el6.x86_64
thai-scalable-waree-fonts-0.4.12-2.1.el6.noarch
coreutils-libs-8.4-19.el6.x86_64
libX11-1.3-2.el6.x86_64
qjson-0.7.1-2.el6.nux.1.x86_64
DeviceKit-power-014-3.el6.x86_64
epel-release-6-7.noarch
alsa-lib-1.0.22-3.el6.x86_64
libXtst-1.0.99.2-3.el6.x86_64
libXau-1.0.5-1.el6.x86_64
ffmpeg-0.10.4-1.el6.nux.x86_64
lohit-devanagari-fonts-2.4.3-7.el6.noarch
xdg-utils-1.0.2-17.20091016cvs.el6.noarch
redhat-menus-14.0.0-3.el6.noarch
libreoffice3.6-ure-3.6.4.3-3.x86_64
xorg-x11-drv-mach64-6.9.0-1.el6.x86_64
eject-2.1.5-17.el6.x86_64
ConsoleKit-libs-0.4.1-3.el6.x86_64
gtk2-2.18.9-10.el6.x86_64
bluez-libs-4.66-1.el6.x86_64
libobasis3.6-en-US-3.6.4.3-3.x86_64
xorg-x11-drv-sis-0.10.3-1.el6.x86_64
cjkuni-uming-fonts-0.2.20080216.1-35.el6.noarch
rtkit-0.5-1.el6.x86_64
unique-1.1.4-2.el6.x86_64
plymouth-core-libs-0.8.3-24.el6.centos.x86_64
libobasis3.6-calc-3.6.4.3-3.x86_64
xorg-x11-drv-r128-6.8.1-3.el6.x86_64
rt61pci-firmware-1.2-7.el6.noarch
pkcs11-helper-1.07-5.el6.x86_64
libxkbfile-1.0.6-1.1.el6.x86_64
libgssglue-0.1-11.el6.x86_64
libreoffice3.6-en-US-3.6.4.3-3.x86_64
xorg-x11-drv-qxl-0.0.14-13.el6_2.x86_64
b43-firmware-5.10.56.27.3-2.el6.noarch
ghostscript-fonts-5.50-23.1.el6.noarch
gvfs-1.4.3-12.el6.x86_64
enchant-1.5.0-4.el6.x86_64
libobasis3.6-postgresql-sdbc-3.6.4.3-3.x86_64
xorg-x11-drv-fpit-1.4.0-2.el6.x86_64
iwl3945-firmware-15.32.2.9-4.el6.noarch
libXxf86misc-1.0.2-1.el6.x86_64
iproute-2.6.32-20.el6.x86_64
libobasis3.6-extension-report-builder-3.6.4.3-3.x86_64
qt-x11-4.6.2-24.el6.x86_64
gpg-pubkey-0608b895-4bd22942
samba-winbind-clients-3.5.10-125.el6.x86_64
perl-Pod-Simple-3.13-127.el6.x86_64
libobasis3.6-xsltfilter-3.6.4.3-3.x86_64
bluez-4.66-1.el6.x86_64
perl-Class-Data-Inheritable-0.08-3.1.el6.noarch
icedax-1.1.9-11.el6.x86_64
xulrunner19-1.9.2.26-1.x86_64
libpcap-1.0.0-6.20091201git117cb5.el6.x86_64
lshw-B.02.15-4.el6.nux.x86_64
plymouth-utils-0.8.3-24.el6.centos.x86_64
deltarpm-3.5-0.5.20090913git.el6.x86_64
avahi-ui-0.6.25-11.el6.x86_64
xcb-util-0.3.6-1.el6.x86_64
vlc-2.0.4-2.el6.nux.x86_64
system-config-kdump-2.0.5-11.el6.noarch
tzdata-2012i-2.el6.noarch
faad2-libs-2.7-1.el6.nux.x86_64
festival-1.96-18.el6.x86_64
libbonobo-2.24.2-5.el6.x86_64
gnome-applets-2.28.0-7.el6.centos.x86_64
python-libs-2.6.6-29.el6_3.3.x86_64
mcpp-2.7.2-4.1.el6.x86_64
gstreamer-plugins-bad-0.10.22-2.el6.nux.x86_64
openobex-1.4-7.el6.x86_64
pulseaudio-module-gconf-0.9.21-14.el6_3.x86_64
freerdp-libs-1.0.1-7.el6.x86_64
makebootfat-1.4-10.el6.x86_64
perl-Gnome2-Canvas-1.002-16.el6.nux.x86_64
libfontenc-1.0.5-2.el6.x86_64
util-linux-ng-2.17.2-12.7.el6_3.x86_64
libmpcdec-1.2.6-6.1.el6.x86_64
gnome-python2-rsvg-2.28.0-4.el6.x86_64
xvidcore-1.2.2-2.el6.nux.x86_64
gnome-disk-utility-2.30.1-2.el6.x86_64
dhclient-4.1.1-31.0.1.P1.el6.centos.1.x86_64
slang-2.2.1-1.el6.x86_64
gstreamer-plugins-ugly-0.10.18-2.el6.nux.x86_64
libical-0.43-5.1.el6.x86_64
gnome-utils-2.28.1-10.el6.x86_64
libproxy-python-0.3.0-3.el6_3.x86_64
gtkimageview-1.6.4-3.el6.nux.x86_64
device-mapper-multipath-libs-0.4.9-56.el6_3.1.x86_64
evince-dvi-2.28.2-14.el6_0.1.x86_64
ORBit2-2.14.17-3.2.el6_3.x86_64
kpartx-0.4.9-56.el6_3.1.x86_64
gnome-themes-2.28.1-6.el6.noarch
perl-File-DesktopEntry-0.04-13.el6.nux.noarch
rarian-compat-0.8.1-5.1.el6.x86_64
plymouth-plugin-two-step-0.8.3-24.el6.centos.x86_64
perl-ExtUtils-ParseXS-2.2003.0-127.el6.x86_64
gedit-2.28.4-3.el6.x86_64
perl-Digest-SHA1-2.12-2.el6.x86_64
udisks-1.0.1-4.el6.x86_64
zenity-2.28.0-1.el6.x86_64
perl-File-Which-1.09-2.el6.noarch
sound-juicer-2.28.1-6.el6.x86_64
shutter-0.89.1-2.el6.nux.noarch
sane-backends-1.0.21-3.el6.x86_64
system-config-keyboard-1.3.1-4.el6.x86_64
libiec61883-1.2.0-4.el6.x86_64
gvfs-afc-1.4.3-12.el6.x86_64
cronie-anacron-1.4.4-7.el6.x86_64
elfutils-libs-0.152-1.el6.x86_64
fontpackages-filesystem-1.41-1.1.el6.noarch
libdmx-1.1.0-1.el6.x86_64
net-snmp-5.5-41.el6_3.1.x86_64
MAKEDEV-3.24-6.el6.x86_64
iso-codes-3.16-2.el6.noarch
gnome-vfs2-2.24.2-6.el6.x86_64
dbus-c++-0.5.0-0.10.20090203git13281b3.1.el6.x86_64
dejavu-fonts-common-2.30-2.el6.noarch
libffi-3.0.5-3.2.el6.x86_64
meanwhile-1.1.0-3.el6.x86_64
comps-extras-17.8-1.el6.noarch
rpm-python-4.8.0-27.el6.x86_64
db4-utils-4.7.25-17.el6.x86_64
khmeros-fonts-common-5.0-9.el6.noarch
hyphen-ro-3.3-0.3.test3.1.el6.noarch
thai-scalable-fonts-common-0.4.12-2.1.el6.noarch
libuser-python-0.56.13-5.el6.x86_64
hyphen-pt-0.20021021-3.1.el6.noarch
mythes-es-0.20090908-2.el6.noarch
python-ethtool-0.6-1.el6.x86_64
hyphen-nn-2.0.10-5.1.el6.noarch
nss-softokn-freebl-3.12.9-11.el6.x86_64
system-config-printer-libs-1.1.16-23.el6.x86_64
gnome-doc-utils-stylesheets-0.18.1-1.el6.noarch
bash-4.1.2-9.el6_2.x86_64
system-config-keyboard-base-1.3.1-4.el6.x86_64
hunspell-en-0.20090216-7.1.el6.noarch
pyxf86config-0.3.37-7.1.el6.x86_64
hunspell-fr-3.4-1.1.el6.noarch
backintime-common-1.0.8-4.el6.noarch
libICE-1.0.6-1.el6.x86_64
python-cryptsetup-0.0.11-1.el6.x86_64
hunspell-pl-0.20090908-1.1.el6.noarch
libebml-1.2.1-1.el6.x86_64
chkconfig-1.3.49.3-2.el6.x86_64
python-iniparse-0.3.1-2.1.el6.noarch
libss-1.41.12-12.el6.x86_64
live555-0-0.34.2012.01.25.el6.nux.x86_64
bzip2-libs-1.0.5-7.el6_0.x86_64
libreport-2.0.9-5.el6.centos.x86_64
diffutils-2.8.1-28.el6.x86_64
libdvbpsi-0.1.7-1.el6.nux.x86_64
libusb-0.1.12-23.el6.x86_64
python-markupsafe-0.9.2-4.el6.x86_64
ttmkfdir-3.0.9-32.1.el6.x86_64
libcddb-1.3.2-2.el6.x86_64
libart_lgpl-2.3.20-5.1.el6.x86_64
pykickstart-1.74.10-1.el6.noarch
gmp-4.3.1-7.el6_2.2.x86_64
aalib-libs-1.4.0-0.18.rc5.el6.1.x86_64
libSM-1.1.0-7.1.el6.x86_64
yum-utils-1.1.30-14.el6.noarch
mjpegtools-libs-2.0.0-1.el6.nux.x86_64
audiofile-0.2.6-11.1.el6.x86_64
db4-4.7.25-17.el6.x86_64
python-mako-0.3.4-1.el6.noarch
upstart-0.6.5-12.el6.x86_64
esound-libs-0.2.41-3.1.el6.x86_64
sqlite-3.6.20-1.el6.x86_64
libvisual-0.4.0-9.1.el6.x86_64
liberation-serif-fonts-1.05.1.20090721-5.el6.noarch
nas-libs-1.9.2-1.el6.nux.x86_64
gamin-0.1.10-9.el6.x86_64
dash-0.5.5.1-3.1.el6.x86_64
liberation-mono-fonts-1.05.1.20090721-5.el6.noarch
mencoder-1.0-0.140.20120205svn.el6.nux.x86_64
shadow-utils-4.1.4.2-13.el6.x86_64
perl-XML-Simple-2.18-6.el6.noarch
kpathsea-2007-57.el6_2.x86_64
kde-settings-4.3.1-1.el6.centos.noarch
shared-mime-info-0.70-4.el6.x86_64
perl-WWW-Mechanize-1.62-2.el6.noarch
ncurses-5.7-3.20090208.el6.x86_64
dvgrab-3.4-3.1.el6.x86_64
libX11-common-1.3-2.el6.noarch
gzip-1.3.12-18.el6.x86_64
kdelibs-common-4.3.4-14.el6_3.2.x86_64
libgcrypt-1.4.5-9.el6_2.2.x86_64
cairo-1.8.8-3.1.el6.x86_64
pam-1.1.1-10.el6_2.1.x86_64
exiv2-libs-0.18.2-2.1.el6.x86_64
libtool-ltdl-2.2.6-15.5.el6.x86_64
libXi-1.3-3.el6.x86_64
hicolor-icon-theme-0.11-1.1.el6.noarch
kdepimlibs-4.3.4-4.el6.x86_64
libasyncns-0.8-1.1.el6.x86_64
libXt-1.0.7-1.el6.x86_64
hwdata-0.233-7.8.el6.noarch
elfutils-libelf-0.152-1.el6.x86_64
libXv-1.0.5-1.el6.x86_64
libsamplerate-0.1.7-2.1.el6.x86_64
hal-libs-0.5.14-11.el6.x86_64
cairomm-1.8.0-2.1.el6.x86_64
genisoimage-1.1.9-11.el6.x86_64
e2fsprogs-libs-1.41.12-12.el6.x86_64
ConsoleKit-0.4.1-3.el6.x86_64
libtalloc-2.0.1-1.1.el6.x86_64
libsoup-2.28.2-1.el6_1.1.x86_64
sgml-common-0.6.3-32.el6.noarch
procps-3.2.8-23.el6.x86_64
librsvg2-2.26.0-5.el6_1.1.0.1.centos.x86_64
dvd+rw-tools-7.1-5.el6.x86_64
xmlrpc-c-1.16.24-1209.1840.el6.x86_64
gstreamer-plugins-good-0.10.23-1.el6.x86_64
libhbalinux-1.0.13-1.el6.x86_64
libtasn1-2.3-3.el6_2.1.x86_64
gtkmm24-2.18.2-1.el6.x86_64
xorg-x11-xkb-utils-7.4-6.el6.x86_64
gnome-disk-utility-libs-2.30.1-2.el6.x86_64
rpcbind-0.2.0-9.el6.x86_64
xz-4.999.9-0.3.beta.20091007git.el6.x86_64
pygtk2-2.16.0-3.el6.x86_64
sound-theme-freedesktop-0.7-3.el6.noarch
flac-1.2.1-6.1.el6.x86_64
perl-Cairo-1.062-1.el6.x86_64
nss-tools-3.13.5-1.el6_3.x86_64
iptables-1.4.7-5.1.el6_2.x86_64
gnome-python2-gnomevfs-2.28.0-3.el6.x86_64
xmlrpc-c-client-1.16.24-1209.1840.el6.x86_64
gdbm-1.8.0-36.el6.x86_64
gupnp-igd-0.1.3-3.1.el6.x86_64
libsmbclient-3.5.10-125.el6.x86_64
perl-version-0.77-127.el6.x86_64
gstreamer-plugins-bad-free-0.10.19-2.el6.x86_64
passwd-0.77-4.el6_2.2.x86_64
perl-URI-1.40-2.el6.noarch
gnupg2-2.0.14-4.el6.x86_64
SDL-1.2.14-3.el6.x86_64
PackageKit-glib-0.5.8-20.el6.x86_64
rpm-4.8.0-27.el6.x86_64
perl-Compress-Raw-Zlib-2.020-127.el6.x86_64
PackageKit-0.5.8-20.el6.x86_64
man-pages-es-1.55-14.el6.noarch
plymouth-graphics-libs-0.8.3-24.el6.centos.x86_64
libXvMC-1.0.4-8.1.el6.x86_64
smp_utils-0.94-4.el6.x86_64
polkit-desktop-policy-0.96-2.el6_0.1.noarch
festvox-slt-arctic-hts-0.20061229-18.el6.noarch
libisofs-0.6.32-1.el6.x86_64
gnome-media-libs-2.29.91-6.el6.x86_64
libvpx-0.9.7.1-3.el6.nux.x86_64
checkpolicy-2.0.22-1.el6.x86_64
gnome-web-photo-0.9-22.el6.nux.1.x86_64
paps-libs-0.6.8-13.el6.2.x86_64
farsight2-0.0.16-1.1.el6.x86_64
mtools-4.0.12-1.el6.x86_64
perl-Gtk2-1.224-2.el6.x86_64
lx-20030328-5.1.el6.x86_64
libtar-1.2.11-17.el6.x86_64
authconfig-gtk-6.1.12-10.el6.x86_64
c2070-0.99-7.el6.x86_64
cdparanoia-libs-10.2-5.1.el6.x86_64
sgpio-1.2.0.10-5.el6.x86_64
libdvdread-4.1.4-0.2.svn1183.el6.x86_64
geoclue-0.11.1.1-0.13.20091026git73b6729.el6.x86_64
pbm2l2030-1.4-5.1.el6.x86_64
babl-0.1.2-4.el6.x86_64
python-meh-0.12.1-3.el6.noarch
newt-0.52.11-3.el6.x86_64
dosfstools-3.0.9-4.el6.x86_64
libopenraw-gnome-0.0.5-4.1.el6.x86_64
libthai-0.1.12-3.el6.x86_64
libdaemon-0.14-1.el6.x86_64
gucharmap-2.28.2-2.el6.x86_64
avahi-autoipd-0.6.25-11.el6.x86_64
gvfs-obexftp-1.4.3-12.el6.x86_64
OpenEXR-libs-1.6.1-8.1.el6.x86_64
gtk2-engines-2.18.4-5.el6.centos.x86_64
mdadm-3.2.3-9.el6.x86_64
cdrdao-1.2.3-4.el6.x86_64
libfprint-0.1.0-19.pre2.el6.x86_64
cryptsetup-luks-libs-1.2.0-7.el6.x86_64
perl-Compress-Zlib-2.020-127.el6.x86_64
plymouth-plugin-label-0.8.3-24.el6.centos.x86_64
gnome-user-docs-2.28.0-4.el6.noarch
perl-devel-5.10.1-127.el6.x86_64
pulseaudio-utils-0.9.21-14.el6_3.x86_64
dmraid-1.0.0.rc16-11.el6.x86_64
perl-HTML-Tagset-3.20-4.el6.noarch
libnotify-0.5.0-1.el6.x86_64
device-mapper-multipath-0.4.9-56.el6_3.1.x86_64
perl-Sort-Naturally-1.02-7.el6.nux.noarch
yelp-2.28.1-13.el6_2.x86_64
crda-1.1.1_2010.11.22-1.el6.x86_64
iptables-ipv6-1.4.7-5.1.el6_2.x86_64
system-config-users-docs-1.0.8-1.el6.noarch
sane-backends-libs-1.0.21-3.el6.x86_64
libdc1394-2.1.2-3.4.el6.x86_64
system-config-services-docs-1.1.8-1.el6.noarch
samba-common-3.5.10-125.el6.x86_64
file-5.04-13.el6.x86_64
parcellite-0.9.2-2.el6.nux.x86_64
paps-0.6.8-13.el6.2.x86_64
xorg-x11-xinit-1.0.9-13.el6.x86_64
yum-plugin-security-1.1.30-14.el6.noarch
bind-utils-9.8.2-0.10.rc1.el6_3.6.x86_64
python-dmidecode-3.10.13-1.el6.x86_64
systemtap-runtime-1.7-5.el6_3.1.x86_64
vim-enhanced-7.2.411-1.8.el6.x86_64
openssh-askpass-5.3p1-81.el6_3.x86_64
cyrus-sasl-2.1.23-13.el6_3.1.x86_64
iwl5150-firmware-8.24.2.2-1.el6.noarch
cyrus-sasl-plain-2.1.23-13.el6_3.1.x86_64
bfa-firmware-3.0.0.0-1.el6.noarch
thunderbird-10.0.11-1.el6.centos.x86_64
virt-what-1.11-1.1.el6.x86_64
mythes-ru-0.20070613-3.1.el6.noarch
openjpeg-libs-1.3-9.el6_3.x86_64
rng-tools-2-13.el6_2.x86_64
poppler-glib-0.12.4-3.el6_0.1.x86_64
ntsysv-1.3.49.3-2.el6.x86_64
ptouch-driver-1.3-2.1.el6.x86_64
tcpdump-4.0.0-3.20090921gitdf3cb4.2.el6.x86_64
mythes-it-2.0.9l-4.1.el6.noarch
psacct-6.3.2-63.el6_3.3.x86_64
libbonoboui-2.24.2-3.el6.x86_64
libdvdnav-4.1.4-0.1.svn1184.el6.x86_64
gnome-desktop-2.28.2-9.el6.centos.x86_64
enscript-1.6.4-15.el6.x86_64
at-spi-python-1.28.1-2.el6.centos.x86_64
libgail-gnome-1.20.1-4.1.el6.centos.x86_64
rsync-3.0.6-9.el6.x86_64
mythes-pt-0.20060817-4.2.el6.noarch
time-1.7-37.1.el6.x86_64
busybox-1.15.1-15.el6.x86_64
sil-padauk-fonts-2.6.1-1.el6.noarch
mythes-nb-2.0.10-5.1.el6.noarch
wqy-zenhei-fonts-0.9.45-3.el6.noarch
plymouth-0.8.3-24.el6.centos.x86_64
lohit-oriya-fonts-2.4.3-6.el6.noarch
pulseaudio-0.9.21-14.el6_3.x86_64
scl-utils-20120423-2.el6.x86_64
hal-info-20090716-3.1.el6.noarch
khmeros-base-fonts-5.0-9.el6.noarch
libgpod-0.7.2-6.el6.x86_64
jomolhari-fonts-0.003-8.1.el6.noarch
xorg-x11-drv-evdev-2.6.0-2.el6.x86_64
htdig-3.2.0-0.10.b6.el6.x86_64
lohit-tamil-fonts-2.4.5-5.el6.noarch
control-center-2.28.1-37.el6.x86_64
kdenlive-0.9.2-2.el6.nux.x86_64
mtr-0.75-5.el6.x86_64
gnome-panel-2.30.2-14.el6.x86_64
libobasis3.6-core01-3.6.4.3-3.x86_64
ntfs-3g-2011.4.12-5.el6.x86_64
xorg-x11-drv-elographics-1.3.0-2.el6.x86_64
libobasis3.6-core04-3.6.4.3-3.x86_64
setserial-2.17-25.el6.x86_64
xorg-x11-drv-i128-1.3.4-1.el6.x86_64
libobasis3.6-impress-3.6.4.3-3.x86_64
rdate-1.4-16.el6.x86_64
xorg-x11-drv-ati-6.14.2-9.el6.x86_64
libobasis3.6-en-US-res-3.6.4.3-3.x86_64
scenery-backgrounds-6.0.0-1.el6.noarch
xorg-x11-drv-apm-1.2.3-2.el6.x86_64
libobasis3.6-math-3.6.4.3-3.x86_64
ql23xx-firmware-3.03.27-3.1.el6.noarch
xorg-x11-drv-nv-2.1.18-2.el6.x86_64
libobasis3.6-writer-3.6.4.3-3.x86_64
zd1211-firmware-1.4-4.el6.noarch
xorg-x11-drv-cirrus-1.3.2-2.el6.x86_64
libreoffice3.6-impress-3.6.4.3-3.x86_64
rootfiles-8.1-6.1.el6.noarch
xorg-x11-drv-fbdev-0.4.2-2.el6.x86_64
libreoffice3.6-dict-es-3.6.4.3-3.x86_64
iwl5000-firmware-8.83.5.1_1-1.el6_1.1.noarch
xorg-x11-drv-aiptek-1.4.1-2.el6.x86_64
libobasis3.6-ogltrans-3.6.4.3-3.x86_64
words-3.0-17.el6.noarch
xorg-x11-drv-ast-0.91.10-1.el6.x86_64
libobasis3.6-extension-beanshell-script-provider-3.6.4.3-3.x86_64
ql2100-firmware-1.19.38-3.1.el6.noarch
xorg-x11-drv-dummy-0.3.4-1.el6.x86_64
libobasis3.6-extension-mediawiki-publisher-3.6.4.3-3.x86_64
gpg-pubkey-85c6cd8a-4e060c35
glx-utils-7.11-5.el6.x86_64
libobasis3.6-ooolinguistic-3.6.4.3-3.x86_64
autocorr-it-3.4.5.2-16.1.el6_3.noarch
gstreamer-ffmpeg-0.10.12-1.5.el6.nux.x86_64
libobasis3.6-binfilter-3.6.4.3-3.x86_64
autocorr-sv-3.4.5.2-16.1.el6_3.noarch
gnome-bluetooth-2.28.6-8.el6.x86_64
libreoffice3.6-freedesktop-menus-3.6.4-3.noarch
autocorr-fr-3.4.5.2-16.1.el6_3.noarch
lshw-gui-B.02.15-4.el6.nux.x86_64
perl-X11-Protocol-Other-18-1.el6.nux.noarch
plymouth-gdm-hooks-0.8.3-24.el6.centos.x86_64
mplayer-gui-1.0-0.140.20120205svn.el6.nux.x86_64
autocorr-fi-3.4.5.2-16.1.el6_3.noarch
flash-plugin-11.2.202.258-release.x86_64
autocorr-nl-3.4.5.2-16.1.el6_3.noarch
anaconda-13.21.176-1.el6.centos.x86_64
pango-1.28.1-7.el6_3.x86_64
redhat-lsb-graphics-4.0-3.el6.centos.x86_64
openssl-1.0.0-25.el6_3.1.x86_64
orca-2.28.2-1.el6.x86_64
libuuid-2.17.2-12.7.el6_3.x86_64
NetworkManager-glib-0.8.1-34.el6_3.x86_64
pulseaudio-module-x11-0.9.21-14.el6_3.x86_64
gdm-libs-2.30.4-33.el6_3.2.x86_64
libblkid-2.17.2-12.7.el6_3.x86_64
device-mapper-1.02.74-10.el6_3.2.x86_64
nautilus-open-terminal-0.17-4.el6.x86_64
lvm2-libs-2.02.95-10.el6_3.2.x86_64
brasero-nautilus-2.28.3-6.el6.x86_64
dracut-kernel-004-284.el6_3.1.noarch
libproxy-0.3.0-3.el6_3.x86_64
mousetweaks-2.28.2-1.el6.x86_64
gnome-settings-daemon-2.28.2-20.el6_3.x86_64
printer-filters-1.1-4.1.el6.noarch
gimp-libs-2.6.9-4.el6_3.3.x86_64
NetworkManager-vpnc-0.8.0-1.git20100411.el6.x86_64
transmission-2.13-1.el6.x86_64
wxBase-2.8.12-1.el6.centos.x86_64
perl-Mouse-0.58-2.1.el6.x86_64
filezilla-3.3.5.1-2.el6.x86_64
perl-Net-Dropbox-API-1.8-3.el6.nux.noarch
PackageKit-gstreamer-plugin-0.5.8-20.el6.x86_64
freerdp-1.0.1-7.el6.x86_64
gvfs-gphoto2-1.4.3-12.el6.x86_64
totem-mozplugin-2.28.6-2.el6.x86_64
perl-Gnome2-Wnck-0.16-12.el6.nux.x86_64
libgcc-4.4.6-4.el6.x86_64
iw-0.9.17-4.el6.x86_64
ntp-4.2.4p8-2.el6.centos.x86_64
xml-common-0.6.3-32.el6.noarch
lockdev-1.0.1-18.el6.x86_64
avahi-glib-0.6.25-11.el6.x86_64
liberation-fonts-common-1.05.1.20090721-5.el6.noarch
libmimic-1.0.4-4.el6.nux.x86_64
twolame-libs-0.3.12-4.el6.nux.x86_64
paktype-fonts-common-2.0-8.el6.noarch
vim-minimal-7.2.411-1.8.el6.x86_64
dbus-python-0.83.0-6.1.el6.x86_64
basesystem-10.0-4.el6.noarch
tcp_wrappers-7.6-57.el6.x86_64
pygobject2-2.20.0-5.el6.x86_64
un-core-fonts-common-1.0.2-0.15.080608.el6.noarch
hyphen-sv-1.00.1-5.el6.noarch
python-slip-0.2.20-1.el6_2.noarch
mythes-nl-0.20090708-6.el6.noarch
hyphen-nb-2.0.10-5.1.el6.noarch
cracklib-python-2.8.16-4.el6.x86_64
ncurses-base-5.7-3.20090208.el6.x86_64
hyphen-fr-2.0-2.1.el6.noarch
pyparted-3.4-3.el6.x86_64
ncurses-libs-5.7-3.20090208.el6.x86_64
hunspell-ru-0.99f7-4.1.el6.noarch
system-config-firewall-tui-1.2.27-5.el6.noarch
freetype-2.3.11-6.el6_2.9.x86_64
hunspell-nn-2.0.10-5.1.el6.noarch
libstdc++-4.4.6-4.el6.x86_64
hunspell-nb-2.0.10-5.1.el6.noarch
backintime-gnome-1.0.8-4.el6.noarch
gamin-python-0.1.10-9.el6.x86_64
popt-1.13-7.el6.x86_64
hunspell-it-2.4-0.3.20070901.1.el6.noarch
libkate-0.3.8-1.el6.x86_64
python-iwlib-0.1-1.2.el6.x86_64
libcom_err-1.41.12-12.el6.x86_64
e2fsprogs-1.41.12-12.el6.x86_64
libmodplug-0.8.8.3-2.el6.x86_64
libreport-python-2.0.9-5.el6.centos.x86_64
hunspell-1.2.8-16.el6.x86_64
m4-1.4.13-5.el6.x86_64
game-music-emu-0.5.5-1.el6.x86_64
hplip-libs-3.10.9-3.el6.x86_64
libudev-147-2.42.el6.x86_64
taglib-1.6.1-1.1.el6.x86_64
zvbi-0.2.33-6.el6.x86_64
python-urlgrabber-3.9.1-8.el6.noarch
libsidplay-1.36.60-2.el6.nux.x86_64
dirac-libs-1.0.2-4.el6.x86_64
yum-3.2.29-30.el6.centos.noarch
avahi-libs-0.6.25-11.el6.x86_64
squashfs-tools-4.0-5.el6.x86_64
jack-audio-connection-kit-0.118.0-1.el6.x86_64
python-beaker-1.3.1-6.el6.noarch
readline-6.0-4.el6.x86_64
vpnc-0.5.3-4.el6.x86_64
libbluray-0.2.1-2.el6.nux.x86_64
libass-0.10.0-1.el6.x86_64
libselinux-2.0.94-5.3.el6.x86_64
pnm2ppa-1.04-19.el6.x86_64
mpg123-1.13.4-16.el6.nux.x86_64
libmusicbrainz3-3.0.2-7.el6.x86_64
dbus-glib-0.86-5.el6.x86_64
liberation-sans-fonts-1.05.1.20090721-5.el6.noarch
clucene-core-0.9.21b-1.el6.x86_64
perl-XML-Parser-2.36-7.el6.x86_64
libgudev1-147-2.42.el6.x86_64
dejavu-sans-mono-fonts-2.30-2.el6.noarch
rasqal-0.9.15-6.1.el6.x86_64
perl-Net-DBus-GLib-0.33.0-7.el6.nux.x86_64
libvorbis-1.2.3-4.el6_2.1.x86_64
groff-1.18.1.4-21.el6.x86_64
postgresql-libs-8.4.13-1.el6_3.x86_64
mobile-broadband-provider-info-1.20100122-1.el6.noarch
libgpg-error-1.7-4.el6.x86_64
cracklib-2.8.16-4.el6.x86_64
dvdauthor-0.7.0-6.el6.x86_64
libXrender-0.9.5-1.el6.x86_64
libnl-1.1-14.el6.x86_64
fontconfig-2.8.0-3.el6.x86_64
strigi-libs-0.7.0-2.el6.x86_64
libXfixes-4.0.4-1.el6.x86_64
glibmm24-2.22.1-1.el6.x86_64
libsndfile-1.0.20-5.el6.x86_64
sox-14.2.0-6.el6.x86_64
libcanberra-0.22-1.el6.centos.x86_64
lcms-libs-1.19-1.el6.x86_64
libarchive-2.8.3-4.el6_2.x86_64
libXxf86vm-1.1.0-1.el6.x86_64
qt-4.6.2-24.el6.x86_64
libXdamage-1.1.2-1.el6.x86_64
lua-5.1.4-4.1.el6.x86_64
libssh2-1.2.2-11.el6_3.x86_64
libXft-2.1.13-4.1.el6.x86_64
file-libs-5.04-13.el6.x86_64
polkit-0.96-2.el6_0.1.x86_64
libxcb-1.5-1.el6.x86_64
docbook-dtds-1.0-51.el6.noarch
libcanberra-gtk2-0.22-1.el6.centos.x86_64
jasper-libs-1.900.1-15.el6_1.1.x86_64
apache-tomcat-apis-0.1-1.el6.noarch
totem-pl-parser-2.28.3-1.el6.x86_64
libraw1394-2.0.4-1.el6.x86_64
pciutils-3.1.4-11.el6.x86_64
pangomm-2.26.0-1.el6.x86_64
wpa_supplicant-0.7.3-3.el6.x86_64
libgnomekbd-2.28.2-2.el6.x86_64
libevent-1.4.13-4.el6.x86_64
evolution-data-server-2.28.3-15.el6.x86_64
libmng-1.0.10-4.1.el6.x86_64
jline-0.9.94-0.8.el6.noarch
pycairo-1.8.6-2.1.el6.x86_64
psmisc-22.6-15.el6_0.1.x86_64
nss-3.13.5-1.el6_3.x86_64
gnome-python2-gconf-2.28.0-3.el6.x86_64
exempi-2.1.0-5.el6.x86_64
xorg-x11-server-utils-7.5-5.2.el6.x86_64
libicu-4.2.1-9.1.el6_2.x86_64
libgsf-1.14.15-5.el6.x86_64
gstreamer-python-0.10.16-1.1.el6.x86_64
perl-libs-5.10.1-127.el6.x86_64
transmission-common-2.13-1.el6.x86_64
brasero-libs-2.28.3-6.el6.x86_64
perl-Glib-1.223-1.el6.x86_64
libwpd-0.8.14-4.1.el6.x86_64
gnome-bluetooth-libs-2.28.6-8.el6.x86_64
dmidecode-2.11-2.el6.x86_64
gpgme-1.1.8-3.el6.x86_64
gtksourceview2-2.8.2-4.el6.x86_64
perl-IO-Compress-Base-2.020-127.el6.x86_64
man-1.6f-30.el6.x86_64
PackageKit-yum-0.5.8-20.el6.x86_64
librtmp-2.3-2.el6.nux.x86_64
perl-Gnome2-GConf-1.044-11.el6.nux.x86_64
libspectre-0.2.4-1.el6.x86_64
grubby-7.0.15-3.el6.x86_64
pbm2l7k-990321-8.el6.x86_64
festival-lib-1.96-18.el6.x86_64
libIDL-0.8.13-2.1.el6.x86_64
gpm-libs-1.20.6-12.el6.x86_64
gnome-media-2.29.91-6.el6.x86_64
tar-1.23-7.el6.x86_64
libdv-1.0.0-8.1.el6.x86_64
pygtksourceview-2.8.0-1.el6.x86_64
acl-2.2.49-6.el6.x86_64
mingetty-1.08-5.el6.x86_64
libnice-0.0.9-3.el6.x86_64
fribidi-0.19.2-2.el6.x86_64
perl-Pango-1.221-2.el6.x86_64
boost-system-1.41.0-11.el6_1.2.x86_64
libdca-0.0.5-5.el6.nux.x86_64
gnome-python2-extras-2.25.3-20.el6.x86_64
xorg-x11-font-utils-7.2-11.el6.x86_64
a52dec-0.7.4-15.el6.nux.x86_64
gnome-mag-0.15.9-2.el6.x86_64
sg3_utils-libs-1.28-4.el6.x86_64
ustr-1.0.4-9.1.el6.x86_64
ImageMagick-perl-6.5.4.7-6.el6_2.x86_64
gsm-1.0.13-4.el6.x86_64
libspiro-20071029-3.1.el6.x86_64
libreport-gtk-2.0.9-5.el6.centos.x86_64
libaio-0.3.107-10.el6.x86_64
libdiscid-0.2.2-4.1.el6.x86_64
gutenprint-5.2.5-2.el6.x86_64
libiptcdata-1.0.4-2.1.el6.x86_64
ethtool-2.6.33-0.3.el6.x86_64
gnome-utils-libs-2.28.1-10.el6.x86_64
lame-libs-3.98.4-1.el6.nux.x86_64
udev-147-2.42.el6.x86_64
obex-data-server-0.4.3-4.el6.x86_64
boost-filesystem-1.41.0-11.el6_1.2.x86_64
perl-Goo-Canvas-0.06-11.el6.nux.x86_64
libimobiledevice-0.9.7-4.el6.x86_64
pinentry-gtk-0.7.6-6.el6.x86_64
perl-IO-Compress-Zlib-2.020-127.el6.x86_64
cryptsetup-luks-1.2.0-7.el6.x86_64
perl-ExtUtils-MakeMaker-6.55-127.el6.x86_64
qt3-3.3.8b-30.el6.x86_64
perl-Image-ExifTool-8.50-1.el6.noarch
notification-daemon-0.5.0-1.el6.x86_64
perl-gettext-1.05-16.el6.x86_64
setuptool-1.19.9-3.el6.x86_64
perl-Proc-ProcessTable-0.44-4.el6.x86_64
wireless-tools-29-5.1.1.el6.x86_64
system-config-users-1.2.106-5.el6.noarch
schroedinger-1.0.8-4.el6.x86_64
system-config-services-0.99.45-1.el6.3.noarch
libshout-2.2.2-5.1.el6.x86_64
rsyslog-5.8.10-2.el6.x86_64
transmission-gtk-2.13-1.el6.x86_64
giflib-4.1.6-3.1.el6.x86_64
gcalctool-5.28.2-3.el6.x86_64
xdg-user-dirs-0.12-4.el6.x86_64
tigervnc-1.0.90-0.17.20110314svn4359.el6.x86_64
firefox-10.0.11-1.el6.centos.x86_64
postgresql-jdbc-8.4.701-8.el6.noarch
sos-2.2-29.el6.noarch
gnome-packagekit-2.28.3-4.el6_3.x86_64
lucene-2.3.1-5.9.el6.noarch
cups-pk-helper-0.0.4-12.el6.x86_64
NetworkManager-gnome-0.8.1-34.el6_3.x86_64
samba-client-3.5.10-125.el6.x86_64
openssh-server-5.3p1-81.el6_3.x86_64
iwl1000-firmware-39.31.5.1-1.el6.noarch
gnome-screensaver-2.28.3-18.el6_3.1.x86_64
iwl6050-firmware-41.28.5.1-2.el6.noarch
cyrus-sasl-md5-2.1.23-13.el6_3.1.x86_64
libwacom-data-0.5-3.el6.noarch
readahead-1.5.6-1.el6.x86_64
nspluginwrapper-1.4.4-1.el6_3.x86_64
quota-3.17-16.el6.x86_64
irqbalance-0.55-35.el6_3.x86_64
evince-libs-2.28.2-14.el6_0.1.x86_64
acpid-1.0.10-2.1.el6.x86_64
foomatic-db-ppds-4.0-7.20091126.el6.noarch
man-pages-overrides-6.3.3-1.el6.noarch
wget-1.12-1.4.el6.x86_64
dmz-cursor-themes-0.4-4.el6.noarch
at-3.1.10-43.el6_2.1.x86_64
gnome-panel-libs-2.30.2-14.el6.x86_64
tcsh-6.17-19.el6_2.x86_64
gnome-python2-bonobo-2.28.0-3.el6.x86_64
cifs-utils-4.8.1-10.el6.x86_64
nautilus-extensions-2.28.4-19.el6.x86_64
btrfs-progs-0.19-12.el6.x86_64
perl-Gnome2-1.042-8.el6.nux.x86_64
libdvdcss-1.2.10-5.el6.nux.x86_64
stella-bookmarks-6-3.el6.nux.noarch
ed-1.1-3.3.el6.x86_64
wdaemon-0.17-2.el6.x86_64
kbd-misc-1.15-11.el6.noarch
lohit-telugu-fonts-2.4.5-5.el6.noarch
smc-meera-fonts-04.2-11.el6.noarch
mesa-dri-drivers-7.11-5.el6.x86_64
pm-utils-1.2.5-9.el6.x86_64
lohit-punjabi-fonts-2.4.4-2.el6.noarch
system-setup-keyboard-0.7-4.el6.x86_64
stix-fonts-0.9-13.1.el6.noarch
xorg-x11-server-Xorg-1.10.6-1.el6.centos.x86_64
adobe-release-x86_64-1.0-1.noarch
hal-storage-addon-0.5.14-11.el6.x86_64
gnome-session-2.28.0-18.el6.x86_64
lohit-assamese-fonts-2.4.3-5.el6.noarch
nux-libreoffice.org-rpms-release-0-1.el6.nux.noarch
xorg-x11-drv-nouveau-0.0.16-13.20110719gitde9d1ba.el6.x86_64
libobasis3.6-core05-3.6.4.3-3.x86_64
xorg-x11-drv-sisusb-0.9.4-1.el6.x86_64
bridge-utils-1.2-9.el6.x86_64
libobasis3.6-core07-3.6.4.3-3.x86_64
xorg-x11-drv-xgi-1.6.0-11.el6.x86_64
vconfig-1.9-8.1.el6.x86_64
libobasis3.6-base-3.6.4.3-3.x86_64
xorg-x11-drv-mga-1.4.13-7.el6.x86_64
ql2400-firmware-5.06.05-1.el6.noarch
libobasis3.6-en-US-math-3.6.4.3-3.x86_64
xorg-x11-drv-s3virge-1.10.4-2.el6.x86_64
man-pages-pl-0.24-8.1.el6.noarch
libobasis3.6-images-3.6.4.3-3.x86_64
xorg-x11-drv-acecad-1.5.0-3.el6.x86_64
ql2500-firmware-5.06.05-1.el6.noarch
libreoffice3.6-writer-3.6.4.3-3.x86_64
xorg-x11-drv-penmount-1.5.0-2.el6.x86_64
libertas-usb8388-firmware-5.110.22.p23-3.1.el6.noarch
libreoffice3.6-dict-en-3.6.4.3-3.x86_64
xorg-x11-drv-savage-2.3.2-1.el6.x86_64
ql2200-firmware-2.02.08-3.1.el6.noarch
libreoffice3.6-math-3.6.4.3-3.x86_64
xorg-x11-drv-rendition-4.2.4-1.el6.x86_64
ipw2100-firmware-1.3-11.el6.noarch
libobasis3.6-extension-presenter-screen-3.6.4.3-3.x86_64
xorg-x11-drv-hyperpen-1.4.1-2.el6.x86_64
iwl4965-firmware-228.61.2.24-2.1.el6.noarch
libobasis3.6-extension-pdf-import-3.6.4.3-3.x86_64
libmtp-1.0.1-2.el6.x86_64
gpg-pubkey-c105b9de-4e0fd3a3
libobasis3.6-extension-nlpsolver-3.6.4.3-3.x86_64
compiz-0.8.2-24.el6.x86_64
perl-JSON-2.15-5.el6.noarch
libobasis3.6-graphicfilter-3.6.4.3-3.x86_64
tigervnc-server-1.0.90-0.17.20110314svn4359.el6.x86_64
perl-common-sense-3.5-1.el6.noarch
libobasis3.6-javafilter-3.6.4.3-3.x86_64
fuse-2.8.3-4.el6.x86_64
autocorr-de-3.4.5.2-16.1.el6_3.noarch
libreoffice3.6-stdlibs-3.6.4.3-3.x86_64
fcoe-utils-1.0.22-3.el6.x86_64
autocorr-pt-3.4.5.2-16.1.el6_3.noarch
libxml++-2.30.0-1.el6.x86_64
autocorr-ru-3.4.5.2-16.1.el6_3.noarch
opus-1.0.1-1.el6.x86_64
perl-Path-Class-0.25-1.el6.noarch
gpg-pubkey-baadae52-49beffa4
totem-nautilus-2.28.6-2.el6.x86_64
glibc-common-2.12-1.80.el6_3.6.x86_64
rhythmbox-0.12.8-1.el6.x86_64
krb5-libs-1.9-33.el6_3.3.x86_64
control-center-extra-2.28.1-37.el6.x86_64
dbus-1.2.24-7.el6_3.x86_64
gparted-0.6.0-1.el6.x86_64
cups-libs-1.4.2-48.el6_3.3.x86_64
pcmciautils-015-4.2.el6.x86_64
gnome-keyring-pam-2.28.2-8.el6_3.x86_64
openssh-5.3p1-81.el6_3.x86_64
gnote-0.6.3-3.el6.x86_64
device-mapper-event-1.02.74-10.el6_3.2.x86_64
file-roller-2.28.2-6.el6.x86_64
dracut-004-284.el6_3.1.noarch
cheese-2.28.1-7.el6.x86_64
libproxy-bin-0.3.0-3.el6_3.x86_64
libxslt-1.1.26-2.el6_3.1.x86_64
gutenprint-cups-5.2.5-2.el6.x86_64
gegl-0.1.2-4.el6_3.x86_64
system-config-printer-1.1.16-23.el6.x86_64
freerdp-plugins-1.0.1-7.el6.x86_64
seahorse-2.28.1-4.el6.x86_64
libexif-0.6.21-5.el6_3.x86_64
pidgin-2.7.9-5.el6.2.x86_64
perl-Net-OAuth-0.19-1.el6.noarch
PackageKit-browser-plugin-0.5.8-20.el6.x86_64
wxGTK-2.8.12-1.el6.centos.x86_64
gvfs-smb-1.4.3-12.el6.x86_64
gstreamer-plugins-bad-nonfree-0.10.18-1.el6.nux.x86_64
ntpdate-4.2.4p8-2.el6.centos.x86_64
ca-certificates-2010.63-3.el6_1.5.noarch
libXpm-3.5.8-2.el6.x86_64
libgphoto2-2.4.7-4.el6.x86_64
spice-vdagent-0.8.1-3.el6.x86_64
amrwb-7.0.0.3-5.el6.nux.x86_64
gdm-user-switch-applet-2.30.4-33.el6_3.2.x86_64
stella-release-6-3.el6.nux.1.x86_64
mythes-ca-1.5.0-3.1.el6.noarch
nss-softokn-3.12.9-11.el6.x86_64
grub-0.97-77.el6.x86_64
gnome-menus-2.28.0-4.el6.x86_64
lvm2-2.02.95-10.el6_3.2.x86_64
smc-fonts-common-04.2-11.el6.noarch
hyphen-ca-0.9.2-2.1.el6.noarch
aic94xx-firmware-30-2.el6.noarch
yum-metadata-parser-1.1.2-16.el6.x86_64
ghostscript-8.70-14.el6_3.1.x86_64
hyphen-de-0.20060120-6.1.el6.noarch
iwl100-firmware-39.31.5.1-1.el6.noarch
python-pyblock-0.48-1.el6.x86_64
strace-4.5.19-1.11.el6_3.2.x86_64
libcap-2.16-5.5.el6.x86_64
poppler-data-0.4.0-1.el6.noarch
hunspell-ro-3.3-1.el6.noarch
cpuspeed-1.5-15.el6.x86_64
python-nss-0.11-3.el6.x86_64
info-4.13a-8.el6.x86_64
foomatic-db-4.0-7.20091126.el6.noarch
hunspell-es-0.20081215-3.1.el6.noarch
usbutils-003-4.el6.x86_64
libreport-plugin-rhtsupport-2.0.9-5.el6.centos.x86_64
libupnp-1.6.13-1.el6.x86_64
audit-libs-2.2-2.el6.x86_64
system-gnome-theme-60.0.2-1.el6.noarch
binutils-2.20.51.0.2-5.34.el6.x86_64
audit-2.2-2.el6.x86_64
python-pycurl-7.19.0-8.el6.x86_64
freeglut-2.6.0-1.el6.x86_64
hyphen-2.4-5.1.el6.x86_64
gnome-python2-applet-2.28.0-4.el6.x86_64
libmp4v2-1.5.0.1-10.el6.x86_64
mlocate-0.22.2-3.el6.x86_64
createrepo-0.9.8-5.el6.noarch
portaudio-19-9.el6.x86_64
libogg-1.1.4-2.1.el6.x86_64
libpanelappletmm-2.26.0-3.el6.x86_64
nano-2.0.9-7.el6.x86_64
neon-0.29.3-2.el6.x86_64
libbs2b-3.1.0-2.el6.x86_64
atk-1.28.0-2.el6.x86_64
mythes-fr-2.1-5.1.el6.noarch
vim-common-7.2.411-1.8.el6.x86_64
lohit-bengali-fonts-2.4.3-6.el6.noarch
perl-Net-DBus-0.33.6-8.el6.x86_64
jack-audio-connection-kit-example-clients-0.118.0-1.el6.x86_64
less-436-10.el6.x86_64
kurdit-unikurd-web-fonts-20020502-6.el6.noarch
libXext-1.1-3.el6.x86_64
libquicktime-1.2.4-1.el6.nux.x86_64
libidn-1.18-2.el6.x86_64
hal-0.5.14-11.el6.x86_64
un-core-dotum-fonts-1.0.2-0.15.080608.el6.noarch
pulseaudio-libs-0.9.21-14.el6_3.x86_64
mlt-0.7.8-1.el6.nux.x86_64
libusb1-1.0.9-0.5.rc1.el6.x86_64
xorg-x11-drv-wacom-0.13.0-6.el6.x86_64
libpciaccess-0.12.1-1.el6.x86_64
lohit-gujarati-fonts-2.4.4-4.el6.noarch
libXcomposite-0.4.1-2.el6.x86_64
kexec-tools-2.0.0-245.el6_3.1.x86_64
findutils-4.4.2-6.el6.x86_64
xorg-x11-drv-trident-1.3.4-1.el6.x86_64
urw-fonts-2.4-10.el6.noarch
traceroute-2.0.14-2.el6.x86_64
gstreamer-plugins-base-0.10.29-1.el6.x86_64
libobasis3.6-core02-3.6.4.3-3.x86_64
pixman-0.18.4-1.el6_0.1.x86_64
xorg-x11-drv-glint-1.2.5-1.el6.x86_64
pptp-1.7.2-8.1.el6.x86_64
centos-release-cr-6-0.el6.centos.x86_64
gnome-icon-theme-2.28.0-2.el6.noarch
libobasis3.6-en-US-base-3.6.4.3-3.x86_64
libv4l-0.6.3-2.el6.x86_64
xorg-x11-drv-tdfx-1.4.3-2.el6.x86_64
alsa-utils-1.0.22-3.el6.x86_64
xorg-x11-drv-ati-firmware-6.14.2-9.el6.noarch
libxklavier-4.0-9.el6.x86_64
libreoffice3.6-draw-3.6.4.3-3.x86_64
pciutils-libs-3.1.4-11.el6.x86_64
xorg-x11-drv-vmware-11.0.3-1.el6.x86_64
xorg-x11-fonts-misc-7.2-9.1.el6.noarch
man-pages-3.22-17.el6.noarch
usermode-gtk-1.102-3.el6.x86_64
libreoffice3.6-calc-3.6.4.3-3.x86_64
libgtop2-2.28.0-3.el6.x86_64
xorg-x11-drv-v4l-0.2.0-4.el6.x86_64
nss-sysinit-3.13.5-1.el6_3.x86_64
gnome-backgrounds-2.28.0-2.el6.noarch
libXScrnSaver-1.2.0-1.el6.x86_64
libobasis3.6-extension-javascript-script-provider-3.6.4.3-3.x86_64
libcdio-0.81-3.1.el6.x86_64
phonon-backend-gstreamer-4.6.2-24.el6.x86_64
libuser-0.56.13-5.el6.x86_64
gpg-pubkey-f6777c67-45e5b1b9
brasero-2.28.3-6.el6.x86_64
libobasis3.6-gnome-integration-3.6.4.3-3.x86_64
perl-5.10.1-127.el6.x86_64
pulseaudio-module-bluetooth-0.9.21-14.el6_3.x86_64
vorbis-tools-1.2.0-7.el6.x86_64
perl-UNIVERSAL-require-0.13-1.el6.noarch
gtkspell-2.0.16-1.el6.x86_64
libreoffice.org-3.6.0-4_105.el6.nux.noarch
perl-Time-HiRes-1.9721-127.el6.x86_64
net-snmp-libs-5.5-41.el6_3.1.x86_64
autocorr-pl-3.4.5.2-16.1.el6_3.noarch
xorg-x11-xauth-1.0.2-7.1.el6.x86_64
vlc-core-2.0.4-2.el6.nux.x86_64
usbmuxd-1.0.2-1.el6.x86_64
libtextcat-2.2-10.el6.x86_64
glibc-2.12-1.80.el6_3.6.x86_64
gnome-speech-0.4.25-3.1.el6.x86_64
libplist-1.2-1.el6.x86_64
xorg-x11-drivers-7.3-13.3.el6.x86_64
libmcpp-2.7.2-4.1.el6.x86_64
python-2.6.6-29.el6_3.3.x86_64
pinentry-0.7.6-6.el6.x86_64
alsa-plugins-pulseaudio-1.0.21-3.el6.x86_64
c2050-0.3b-3.1.el6.x86_64
gnome-keyring-2.28.2-8.el6_3.x86_64
perl-Gtk2-Unique-0.05-2.el6.nux.x86_64
libXfont-1.4.1-2.el6_1.x86_64
hesiod-3.1.0-19.el6.x86_64
initscripts-9.03.31-2.el6.centos.1.x86_64
ImageMagick-6.5.4.7-6.el6_2.x86_64
sysvinit-tools-2.87-4.dsf.el6.x86_64
min12xxw-0.0.9-5.1.el6.x86_64
NetworkManager-0.8.1-34.el6_3.x86_64
GConf2-gtk-2.28.0-6.el6.x86_64
x264-libs-0.120-5.20120303.el6.nux.x86_64
gthumb-2.10.11-8.el6.x86_64
iputils-20071127-16.el6.x86_64
bind-libs-9.8.2-0.10.rc1.el6_3.6.x86_64
perl-Gtk2-ImageView-0.04-9.el6.nux.x86_64
cdparanoia-10.2-5.1.el6.x86_64
hpijs-3.10.9-3.el6.x86_64
parted-2.1-18.el6.x86_64
system-icon-theme-6.0.0-2.el6.noarch
perl-File-MimeInfo-0.15-8.el6.nux.noarch
NetworkManager-pptp-0.8.0-1.git20100411.el6.x86_64
rarian-0.8.1-5.1.el6.x86_64
plymouth-theme-rings-0.8.3-24.el6.centos.noarch
perl-Test-Simple-0.92-127.el6.x86_64
stella-settings-gnome-0.1-9.el6.nux.noarch
perl-Digest-HMAC-1.01-22.el6.noarch
metacity-2.28.0-23.el6.x86_64
perl-Proc-Simple-1.26-5.el6.nux.noarch
sane-backends-libs-gphoto2-1.0.21-3.el6.x86_64
gimp-2.6.9-4.el6_3.3.x86_64
firstboot-1.110.13-1.el6.x86_64
libavc1394-0.5.3-9.1.el6.x86_64
gvfs-archive-1.4.3-12.el6.x86_64
crontabs-1.10-33.el6.noarch
libXxf86dga-1.1.1-1.el6.x86_64
gconf-editor-2.28.0-3.el6.x86_64
ModemManager-0.4.0-3.git20100628.el6.x86_64
dnsmasq-2.48-6.el6.x86_64
mozilla-filesystem-1.9-5.1.el6.x86_64
system-config-network-tui-1.6.0.el6.2-1.el6.noarch
libcroco-0.6.2-5.el6.x86_64
foomatic-db-filesystem-4.0-7.20091126.el6.noarch
lldpad-0.9.43-20.el6_3.x86_64
gnome-vfs2-smb-2.24.2-6.el6.x86_64
hyphen-en-2.4-5.1.el6.noarch
system-config-firewall-base-1.2.27-5.el6.noarch
cjkuni-fonts-common-0.2.20080216.1-35.el6.noarch
cups-1.4.2-48.el6_3.3.x86_64
iwl6000-firmware-9.221.4.1-1.el6.noarch
hyphen-ru-0.20020727-4.1.el6.noarch
python-decorator-3.0.1-3.1.el6.noarch
mysql-libs-5.1.66-2.el6_3.x86_64
mythes-pl-1.5-4.1.el6.noarch
prelink-0.4.6-3.el6.x86_64
hunspell-de-0.20090107-4.1.el6.noarch
zlib-1.2.3-27.el6.x86_64
meld-1.3.1-2.el6.noarch
man-pages-es-extra-1.55-14.el6.noarch
hunspell-nl-1.10-2.el6.noarch
nfs-utils-lib-1.1.5-4.el6.x86_64
libpng-1.2.49-1.el6_2.x86_64
libmatroska-1.2.0-1.el6.x86_64
mythes-ro-3.3-0.3.test3.1.el6.noarch
xorg-x11-fonts-Type1-7.2-9.1.el6.noarch
isomd5sum-1.0.6-1.el6.x86_64
libreport-plugin-reportuploader-2.0.9-5.el6.centos.x86_64
expat-2.0.1-11.el6_2.x86_64
SDL_image-1.2.10-1.el6.x86_64
gnome-python2-gnome-2.28.0-3.el6.x86_64
xorg-x11-fonts-ISO8859-1-100dpi-7.2-9.1.el6.noarch
libconfig-1.3.2-1.1.el6.x86_64
pygpgme-0.1-18.20090824bzr68.el6.x86_64
tcp_wrappers-libs-7.6-57.el6.x86_64
nautilus-sendto-2.28.2-3.el6.x86_64
jwhois-4.0-19.el6.x86_64
libnih-1.0.1-7.el6.x86_64
hdparm-9.16-3.4.el6.x86_64
libtiff-3.9.4-6.el6_3.x86_64
mplayer-common-1.0-0.140.20120205svn.el6.nux.x86_64
attr-2.4.44-7.el6.x86_64
dejavu-serif-fonts-2.30-2.el6.noarch
mailcap-2.1.31-2.el6.noarch
desktop-file-utils-0.15-9.el6.x86_64
oxygen-icon-theme-4.3.4-2.el6.noarch
libdrm-2.4.25-2.el6.x86_64
paktype-tehreer-fonts-2.0-8.el6.noarch
google-droid-sans-mono-fonts-20100409-1.el6.noarch
mythes-sv-1.2-2.1.el6.noarch
libsigc++20-2.2.4.2-1.el6.x86_64
soprano-2.3.1-1.2.el6.x86_64
mesa-libGLU-7.11-5.el6.x86_64
madan-fonts-2.000-3.el6.noarch
coreutils-8.4-19.el6.x86_64
libXrandr-1.3.0-4.el6.x86_64
speex-1.2-0.12.rc1.1.el6.x86_64
kdelibs-experimental-4.3.4-3.el6.x86_64
xorg-x11-drv-void-1.4.0-1.el6.x86_64
abyssinica-fonts-1.0-5.1.el6.noarch
module-init-tools-3.9-20.el6.x86_64
libXinerama-1.1-1.el6.x86_64
which-2.19-6.el6.x86_64
kdebase-runtime-4.3.4-9.el6.x86_64
gnome-session-xsession-2.28.0-18.el6.x86_64
ledmon-0.32-1.el6.x86_64
plymouth-scripts-0.8.3-24.el6.centos.x86_64
pcre-7.8-4.el6.x86_64
libobasis3.6-core06-3.6.4.3-3.x86_64
xorg-x11-drv-voodoo-1.2.4-1.el6.x86_64
b43-fwcutter-012-2.2.el6.x86_64
ppp-2.4.5-5.el6.x86_64
libglade2-2.6.4-3.1.el6.x86_64
libtheora-1.1.0-2.el6.x86_64
libobasis3.6-en-US-calc-3.6.4.3-3.x86_64
xorg-x11-drv-i740-1.3.2-2.el6.x86_64
atmel-firmware-1.3-7.el6.noarch
qt-sqlite-4.6.2-24.el6.x86_64
gssdp-0.7.1-1.el6.x86_64
gnutls-2.8.5-4.el6_2.2.x86_64
libobasis3.6-draw-3.6.4.3-3.x86_64
xorg-x11-drv-intel-2.16.0-4.el6.x86_64
elrepo-release-6-4.el6.elrepo.noarch
fipscheck-1.2.0-7.el6.x86_64
gupnp-0.13.2-1.el6.x86_64
liboil-0.3.16-4.1.el6.x86_64
libreoffice3.6-dict-fr-3.6.4.3-3.x86_64
xorg-x11-drv-vmmouse-12.7.0-1.el6.x86_64
nux-dextop-release-0-2.el6.nux.noarch
wodim-1.1.9-11.el6.x86_64
pygtk2-libglade-2.16.0-3.el6.x86_64
xkeyboard-config-2.3-1.el6.noarch
libobasis3.6-extension-presentation-minimizer-3.6.4.3-3.x86_64
xorg-x11-drv-synaptics-1.4.1-3.el6.x86_64
ivtv-firmware-20080701-20.2.noarch
libcurl-7.19.7-26.el6_2.4.x86_64
gnome-python2-canvas-2.28.0-3.el6.x86_64
perl-Pod-Escapes-1.04-127.el6.x86_64
libobasis3.6-pyuno-3.6.4.3-3.x86_64
ffmpeg-libs-0.10.4-1.el6.nux.x86_64
selinux-policy-3.7.19-155.el6_3.8.noarch
transmission-cli-2.13-1.el6.x86_64
libwmf-lite-0.2.8.4-22.el6.centos.x86_64
libobasis3.6-kde-integration-3.6.4.3-3.x86_64
totem-2.28.6-2.el6.x86_64
tzdata-java-2012i-2.el6.noarch
rpm-libs-4.8.0-27.el6.x86_64
PackageKit-gtk-module-0.5.8-20.el6.x86_64
perl-File-BaseDir-0.03-9.el6.nux.noarch
subtitleeditor-0.40.0-1.el6.nux.x86_64
mythes-nn-2.0.10-5.1.el6.noarch
autocorr-en-3.4.5.2-16.1.el6_3.noarch
mailx-12.4-6.el6.x86_64
pulseaudio-libs-glib2-0.9.21-14.el6_3.x86_64
libutempter-1.1.5-4.1.el6.x86_64
nvidia-x11-drv-304.64-1.el6.elrepo.x86_64
compiz-gnome-0.8.2-24.el6.x86_64
dbus-libs-1.2.24-7.el6_3.x86_64
orc-0.4.16-6.el6.x86_64
gnome-disk-utility-ui-libs-2.30.1-2.el6.x86_64
libselinux-utils-2.0.94-5.3.el6.x86_64
gnome-power-manager-2.28.3-6.el6_2.x86_64
cyrus-sasl-lib-2.1.23-13.el6_3.1.x86_64
cjet-0.8.9-9.1.el6.x86_64
libpurple-2.7.9-5.el6.2.x86_64
libopenraw-0.0.5-4.1.el6.x86_64
cpio-2.10-11.el6_3.x86_64
openal-soft-1.12.854-1.el6.x86_64
python-slip-gtk-0.2.20-1.el6_2.noarch
libedit-2.11-4.20080712cvs.1.el6.x86_64
device-mapper-libs-1.02.74-10.el6_3.2.x86_64
lpsolve-5.5.0.15-2.el6.x86_64
webkitgtk-1.2.6-2.el6_0.x86_64
libieee1284-0.2.11-9.el6.x86_64
eog-2.28.2-4.el6.x86_64
kernel-2.6.32-279.14.1.el6.x86_64
libburn-0.7.0-1.el6.x86_64
vte-0.25.1-7.el6.x86_64
fuse-libs-2.8.3-4.el6.x86_64
redhat-lsb-printing-4.0-3.el6.centos.x86_64
gdm-2.30.4-33.el6_3.2.x86_64
libwmf-0.2.8.4-22.el6.centos.x86_64
syslinux-4.02-7.el6.x86_64
NetworkManager-openvpn-0.8.1-0.1.git20100609.el6.x86_64
fprintd-0.1-20.git04fd09cfa.el6.x86_64
perl-File-Copy-Recursive-0.38-4.el6.noarch
xorg-x11-utils-7.4-8.el6.x86_64
dmraid-events-1.0.0.rc16-11.el6.x86_64
libXres-1.0.4-1.el6.x86_64
perl-HTML-Parser-3.64-2.el6.x86_64
plymouth-system-theme-0.8.3-24.el6.centos.noarch
perl-Data-Random-0.08-1.el6.nux.noarch
media-player-info-6-1.el6.noarch
system-config-date-1.9.60-1.el6.centos.noarch
tmpwatch-2.9.16-4.el6.x86_64
nmap-frontend-5.51-2.el6.noarch
postfix-2.6.6-2.2.el6_1.x86_64
bluecurve-metacity-theme-1.0.0-3.el6.nux.noarch
gstreamer-tools-0.10.29-1.el6.x86_64
Re: Great job and some requests [message #776 is a reply to message #775] Tue, 11 December 2012 20:57 Go to previous messageGo to next message
MrNice is currently offline  MrNice
Messages: 108
Registered: December 2012
Location: Ireland
Senior Member
From the laptop
rpm -qa
gnome-python2-libwnck-2.28.0-4.el6.x86_64
avahi-0.6.25-11.el6.x86_64
filesystem-2.4.30-3.el6.x86_64
libmms-0.6.2-1.el6.nux.x86_64
system-config-printer-udev-1.1.16-23.el6.x86_64
autofs-5.0.5-55.el6_3.x86_64
hyphen-nl-0.20050617-5.1.el6.noarch
sysstat-9.0.4-20.el6.x86_64
libselinux-python-2.0.94-5.3.el6.x86_64
openvpn-2.2.2-1.el6.x86_64
hyphen-pl-0.20060726-4.1.el6.noarch
iwl6000g2a-firmware-17.168.5.3-1.el6.noarch
python-slip-dbus-0.2.20-1.el6_2.noarch
libxml2-python-2.7.6-8.el6_3.4.x86_64
libwacom-0.5-3.el6.x86_64
hunspell-pt-0.20090702-4.el6.noarch
microcode_ctl-1.17-11.el6.x86_64
selinux-policy-targeted-3.7.19-155.el6_3.8.noarch
poppler-utils-0.12.4-3.el6_0.1.x86_64
hunspell-sv-1.39-3.el6.noarch
man-pages-it-2.80-6.el6.noarch
nfs-utils-1.2.3-26.el6.x86_64
libvdpau-0.5-1.el6.x86_64
nspr-4.9.1-2.el6_3.x86_64
portreserve-0.0.4-9.el6.x86_64
pam_passwdqc-1.0.5-6.el6.x86_64
libreport-newt-2.0.9-5.el6.centos.x86_64
aalib-libs-1.4.0-0.18.rc5.el6.1.x86_64
libacl-2.2.49-6.el6.x86_64
libgnomeui-2.24.1-4.el6.x86_64
opencore-amr-0.1.2-1.el6.nux.x86_64
xorg-x11-fonts-100dpi-7.2-9.1.el6.noarch
yum-plugin-fastestmirror-1.1.30-14.el6.noarch
libmodplug-0.8.8.3-2.el6.x86_64
vlgothic-fonts-20091202-2.el6.noarch
nautilus-2.28.4-19.el6.x86_64
libid3tag-0.15.1b-11.el6.x86_64
lsof-4.82-4.el6.x86_64
enca-1.13-1.el6.x86_64
dirac-libs-1.0.2-4.el6.x86_64
libsepol-2.0.41-4.el6.x86_64
psutils-1.17-34.el6.x86_64
nfs4-acl-tools-0.3.3-6.el6.x86_64
perl-libwww-perl-5.833-2.el6.noarch
rasqal-0.9.15-6.1.el6.x86_64
sed-4.2.1-10.el6.x86_64
kbd-1.15-11.el6.x86_64
dejavu-sans-fonts-2.30-2.el6.noarch
lklug-fonts-0.6-4.20090803cvs.el6.noarch
mythes-de-0.20090708-3.1.el6.noarch
dvdauthor-0.7.0-6.el6.x86_64
xz-libs-4.999.9-0.3.beta.20091007git.el6.x86_64
mesa-libGL-7.11-5.el6.x86_64
cracklib-dicts-2.8.16-4.el6.x86_64
lohit-kannada-fonts-2.4.5-6.el6.noarch
startup-notification-0.10-2.1.el6.x86_64
sox-14.2.0-6.el6.x86_64
xorg-x11-drv-vesa-2.3.0-2.el6.x86_64
stella-logos-60.0.14-14.el6.nux.noarch
tibetan-machine-uni-fonts-1.901-5.el6.noarch
libXcursor-1.1.10-2.el6.x86_64
gpg-pubkey-baadae52-49beffa4
libcap-ng-0.6.4-3.el6_0.1.x86_64
desktop-effects-0.8.4-7.el6.x86_64
jpackage-utils-1.7.5-3.12.el6.noarch
zip-3.0-1.el6.x86_64
libXmu-1.0.5-1.el6.x86_64
backintime-common-1.0.8-4.el6.noarch
grep-2.6.3-3.el6.x86_64
xorg-x11-drv-siliconmotion-1.7.5-1.el6.x86_64
logrotate-3.7.8-15.el6.x86_64
rfkill-0.3-4.el6.x86_64
libgnomecanvas-2.26.0-4.el6.x86_64
libreoffice3.6-ure-3.6.4.3-3.x86_64
bzip2-1.0.5-7.el6_0.x86_64
xorg-x11-drv-mouse-1.7.0-4.el6.x86_64
hsqldb-1.8.0.10-9.el6.noarch
rt73usb-firmware-1.8-7.el6.noarch
at-spi-1.28.1-2.el6.centos.x86_64
libobasis3.6-en-US-3.6.4.3-3.x86_64
keyutils-libs-1.4-4.el6.x86_64
xorg-x11-drv-keyboard-1.6.0-1.el6.x86_64
fipscheck-lib-1.2.0-7.el6.x86_64
man-pages-fr-3.23-9.el6.noarch
libgweather-2.28.0-5.el6.x86_64
libobasis3.6-calc-3.6.4.3-3.x86_64
libtirpc-0.2.1-5.el6.x86_64
xorg-x11-drv-mutouch-1.3.0-2.el6.x86_64
rhino-1.7-0.7.r2.2.el6.noarch
man-pages-ru-0.97-9.el6.noarch
gnome-python2-2.28.0-3.el6.x86_64
libreoffice3.6-en-US-3.6.4.3-3.x86_64
libatasmart-0.17-4.el6_2.x86_64
xorg-x11-drv-openchrome-0.2.904-4.el6.x86_64
GConf2-2.28.0-6.el6.x86_64
ipw2200-firmware-3.1-4.el6.noarch
gnome-python2-desktop-2.28.0-4.el6.x86_64
libobasis3.6-postgresql-sdbc-3.6.4.3-3.x86_64
perl-Module-Pluggable-3.90-127.el6.x86_64
libva-1.0.15-1.el6.x86_64
gconfmm26-2.28.0-1.el6.x86_64
dhcp-common-4.1.1-31.0.1.P1.el6.centos.1.x86_64
polkit-gnome-0.96-3.el6.x86_64
libobasis3.6-extension-report-builder-3.6.4.3-3.x86_64
libXdmcp-1.0.3-1.el6.x86_64
gvfs-fuse-1.4.3-12.el6.x86_64
curl-7.19.7-26.el6_2.4.x86_64
kernel-firmware-2.6.32-279.14.1.el6.noarch
PackageKit-yum-plugin-0.5.8-20.el6.x86_64
libobasis3.6-xsltfilter-3.6.4.3-3.x86_64
keyutils-1.4-4.el6.x86_64
pulseaudio-gdm-hooks-0.9.21-14.el6_3.x86_64
autocorr-es-3.4.5.2-16.1.el6_3.noarch
festival-speechtools-libs-1.2.96-18.el6.x86_64
libao-0.8.8-7.1.el6.x86_64
arista-0.9.7-1.el6.nux.noarch
libmpeg2-0.5.1-8.el6.nux.x86_64
libxml2-2.7.6-8.el6_3.4.x86_64
PackageKit-device-rebind-0.5.8-20.el6.x86_64
net-tools-1.60-110.el6_2.x86_64
wacomexpresskeys-0.4.2-3.el6.x86_64
lzo-2.03-3.1.el6.x86_64
openldap-2.4.23-26.el6_3.2.x86_64
gnome-python2-gnomekeyring-2.28.0-4.el6.x86_64
ilmbase-1.0.1-6.1.el6.x86_64
libmad-0.15.1b-13.el6.nux.x86_64
java-1.6.0-openjdk-1.6.0.0-1.50.1.11.5.el6_3.x86_64
xorg-x11-server-common-1.10.6-1.el6.centos.x86_64
pth-2.0.7-9.3.el6.x86_64
libsemanage-2.0.43-4.1.el6.x86_64
device-mapper-event-libs-1.02.74-10.el6_3.2.x86_64
pywebkitgtk-1.1.6-3.el6.x86_64
libhbaapi-2.2-14.el6.x86_64
evince-2.28.2-14.el6_0.1.x86_64
wavpack-4.60-1.1.el6.x86_64
dbus-x11-1.2.24-7.el6_3.x86_64
lm_sensors-libs-3.1.1-10.el6.x86_64
usermode-1.102-3.el6.x86_64
xulrunner-10.0.11-1.el6.centos.x86_64
goocanvas-1.0.0-1.el6.nux.x86_64
obexd-0.19-2.el6.x86_64
policycoreutils-2.0.83-19.24.el6.x86_64
fprintd-pam-0.1-20.git04fd09cfa.el6.x86_64
perl-Test-Harness-3.17-127.el6.x86_64
xdg-user-dirs-gtk-0.8-7.el6.x86_64
pcsc-lite-libs-1.5.2-8.el6_3.x86_64
libwnck-2.28.0-3.el6.x86_64
perl-X11-Protocol-0.56-4.el6.noarch
gnome-system-monitor-2.28.0-11.el6.x86_64
hplip-common-3.10.9-3.el6.x86_64
perl-Class-Accessor-0.31-6.1.el6.noarch
system-config-date-docs-1.0.11-1.el6.noarch
xz-lzma-compat-4.999.9-0.3.beta.20091007git.el6.x86_64
system-config-firewall-1.2.27-5.el6.noarch
notify-python-0.1.1-10.el6.x86_64
gstreamer-0.10.29-1.el6.x86_64
cronie-1.4.4-7.el6.x86_64
setup-2.8.14-16.el6.noarch
ConsoleKit-x11-0.4.1-3.el6.x86_64
xvattr-1.3-18.el6.x86_64
eggdbus-0.6-3.el6.x86_64
perl-Gnome2-VFS-1.081-8.el6.nux.x86_64
control-center-filesystem-2.28.1-37.el6.x86_64
gdm-plugin-fingerprint-2.30.4-33.el6_3.2.x86_64
stella-indexhtml-6-5.el6.nux.noarch
blktrace-1.0.1-6.el6.x86_64
bc-1.06.95-1.el6.x86_64
newt-python-0.52.11-3.el6.x86_64
vlgothic-fonts-common-20091202-2.el6.noarch
openssh-clients-5.3p1-81.el6_3.x86_64
hyphen-es-0.20040810-3.1.el6.noarch
authconfig-6.1.12-10.el6.x86_64
sudo-1.7.4p5-13.el6_3.x86_64
biosdevname-0.3.11-1.el6.x86_64
hyphen-it-0.20071127-5.1.el6.noarch
pyorbit-2.24.0-5.el6.x86_64
libattr-2.4.44-7.el6.x86_64
flash-plugin-11.2.202.251-release.x86_64
poppler-0.12.4-3.el6_0.1.x86_64
smartmontools-5.42-2.el6.x86_64
hunspell-ca-0.20090630-2.1.el6.noarch
nmap-5.51-2.el6.x86_64
libjpeg-6b-46.el6.x86_64
arts-1.5.10-10.el6.x86_64
foomatic-4.0.4-1.el6_1.1.x86_64
pinfo-0.6.9-12.el6.x86_64
unzip-6.0-1.el6.x86_64
python-deltarpm-3.5-0.5.20090913git.el6.x86_64
nss-util-3.13.5-1.el6_3.x86_64
mpg123-1.13.4-16.el6.nux.x86_64
libgnome-2.28.0-11.el6.x86_64
memtest86+-4.10-2.el6.x86_64
libgomp-4.4.6-4.el6.x86_64
iscsi-initiator-utils-6.2.0.872-41.el6.x86_64
pkgconfig-0.23-9.1.el6.x86_64
libmatroska-1.2.0-1.el6.x86_64
gnome-python2-libegg-2.25.3-20.el6.x86_64
efibootmgr-0.5.4-10.el6.x86_64
faac-1.28-2.el6.nux.x86_64
anaconda-yum-plugins-1.0-5.1.el6.noarch
gawk-3.1.7-9.el6.x86_64
SDL_image-1.2.10-1.el6.x86_64
gnome-terminal-2.31.3-7.el6.x86_64
unrar-3.9.10-3.el6.nux.x86_64
google-droid-sans-fonts-20100409-1.el6.noarch
pakchois-0.4-3.2.el6.x86_64
glib2-2.22.5-7.el6.x86_64
raptor-1.4.18-5.el6_2.1.x86_64
paktype-naqsh-fonts-2.0-8.el6.noarch
google-droid-serif-fonts-20100409-1.el6.noarch
perl-XML-Twig-3.34-1.el6.noarch
libtdb-1.2.1-3.el6.x86_64
redland-1.0.7-11.el6.x86_64
kernel-2.6.32-279.2.1.el6.x86_64
thai-scalable-waree-fonts-0.4.12-2.1.el6.noarch
coreutils-libs-8.4-19.el6.x86_64
libX11-1.3-2.el6.x86_64
kdelibs-4.3.4-14.el6_3.2.x86_64
DeviceKit-power-014-3.el6.x86_64
epel-release-6-7.noarch
alsa-lib-1.0.22-3.el6.x86_64
libXtst-1.0.99.2-3.el6.x86_64
libXau-1.0.5-1.el6.x86_64
kdebase-runtime-libs-4.3.4-9.el6.x86_64
lohit-devanagari-fonts-2.4.3-7.el6.noarch
xdg-utils-1.0.2-17.20091016cvs.el6.noarch
redhat-menus-14.0.0-3.el6.noarch
lshw-B.02.15-4.el6.nux.x86_64
xorg-x11-drv-mach64-6.9.0-1.el6.x86_64
eject-2.1.5-17.el6.x86_64
ConsoleKit-libs-0.4.1-3.el6.x86_64
gtk2-2.18.9-10.el6.x86_64
bluez-libs-4.66-1.el6.x86_64
subtitleeditor-0.40.0-1.el6.nux.x86_64
xorg-x11-drv-sis-0.10.3-1.el6.x86_64
cjkuni-uming-fonts-0.2.20080216.1-35.el6.noarch
rtkit-0.5-1.el6.x86_64
unique-1.1.4-2.el6.x86_64
plymouth-core-libs-0.8.3-24.el6.centos.x86_64
libobasis3.6-core04-3.6.4.3-3.x86_64
xorg-x11-drv-r128-6.8.1-3.el6.x86_64
rt61pci-firmware-1.2-7.el6.noarch
pkcs11-helper-1.07-5.el6.x86_64
libxkbfile-1.0.6-1.1.el6.x86_64
libgssglue-0.1-11.el6.x86_64
libobasis3.6-en-US-res-3.6.4.3-3.x86_64
xorg-x11-drv-qxl-0.0.14-13.el6_2.x86_64
b43-firmware-5.10.56.27.3-2.el6.noarch
ghostscript-fonts-5.50-23.1.el6.noarch
gvfs-1.4.3-12.el6.x86_64
enchant-1.5.0-4.el6.x86_64
libobasis3.6-writer-3.6.4.3-3.x86_64
xorg-x11-drv-fpit-1.4.0-2.el6.x86_64
iwl3945-firmware-15.32.2.9-4.el6.noarch
libXxf86misc-1.0.2-1.el6.x86_64
iproute-2.6.32-20.el6.x86_64
libreoffice3.6-dict-es-3.6.4.3-3.x86_64
qt-x11-4.6.2-24.el6.x86_64
gpg-pubkey-0608b895-4bd22942
samba-winbind-clients-3.5.10-125.el6.x86_64
perl-Pod-Simple-3.13-127.el6.x86_64
libobasis3.6-extension-beanshell-script-provider-3.6.4.3-3.x86_64
bluez-4.66-1.el6.x86_64
perl-Class-Data-Inheritable-0.08-3.1.el6.noarch
icedax-1.1.9-11.el6.x86_64
xulrunner19-1.9.2.26-1.x86_64
libpcap-1.0.0-6.20091201git117cb5.el6.x86_64
libobasis3.6-ooolinguistic-3.6.4.3-3.x86_64
plymouth-utils-0.8.3-24.el6.centos.x86_64
deltarpm-3.5-0.5.20090913git.el6.x86_64
avahi-ui-0.6.25-11.el6.x86_64
xcb-util-0.3.6-1.el6.x86_64
libreoffice3.6-freedesktop-menus-3.6.4-3.noarch
system-config-kdump-2.0.5-11.el6.noarch
tzdata-2012i-2.el6.noarch
faad2-libs-2.7-1.el6.nux.x86_64
festival-1.96-18.el6.x86_64
libbonobo-2.24.2-5.el6.x86_64
gnome-applets-2.28.0-7.el6.centos.x86_64
python-libs-2.6.6-29.el6_3.3.x86_64
mcpp-2.7.2-4.1.el6.x86_64
gstreamer-plugins-bad-0.10.22-2.el6.nux.x86_64
openobex-1.4-7.el6.x86_64
pulseaudio-module-gconf-0.9.21-14.el6_3.x86_64
freerdp-libs-1.0.1-7.el6.x86_64
makebootfat-1.4-10.el6.x86_64
perl-Gnome2-Canvas-1.002-16.el6.nux.x86_64
libfontenc-1.0.5-2.el6.x86_64
util-linux-ng-2.17.2-12.7.el6_3.x86_64
libmpcdec-1.2.6-6.1.el6.x86_64
gnome-python2-rsvg-2.28.0-4.el6.x86_64
xvidcore-1.2.2-2.el6.nux.x86_64
gnome-disk-utility-2.30.1-2.el6.x86_64
dhclient-4.1.1-31.0.1.P1.el6.centos.1.x86_64
slang-2.2.1-1.el6.x86_64
gstreamer-plugins-ugly-0.10.18-2.el6.nux.x86_64
libical-0.43-5.1.el6.x86_64
gnome-utils-2.28.1-10.el6.x86_64
libproxy-python-0.3.0-3.el6_3.x86_64
gtkimageview-1.6.4-3.el6.nux.x86_64
device-mapper-multipath-libs-0.4.9-56.el6_3.1.x86_64
evince-dvi-2.28.2-14.el6_0.1.x86_64
ORBit2-2.14.17-3.2.el6_3.x86_64
kpartx-0.4.9-56.el6_3.1.x86_64
gnome-themes-2.28.1-6.el6.noarch
perl-File-DesktopEntry-0.04-13.el6.nux.noarch
rarian-compat-0.8.1-5.1.el6.x86_64
plymouth-plugin-two-step-0.8.3-24.el6.centos.x86_64
perl-ExtUtils-ParseXS-2.2003.0-127.el6.x86_64
gedit-2.28.4-3.el6.x86_64
perl-Digest-SHA1-2.12-2.el6.x86_64
udisks-1.0.1-4.el6.x86_64
zenity-2.28.0-1.el6.x86_64
perl-File-Which-1.09-2.el6.noarch
sound-juicer-2.28.1-6.el6.x86_64
shutter-0.89.1-2.el6.nux.noarch
sane-backends-1.0.21-3.el6.x86_64
system-config-keyboard-1.3.1-4.el6.x86_64
libiec61883-1.2.0-4.el6.x86_64
gvfs-afc-1.4.3-12.el6.x86_64
cronie-anacron-1.4.4-7.el6.x86_64
elfutils-libs-0.152-1.el6.x86_64
fontpackages-filesystem-1.41-1.1.el6.noarch
libdmx-1.1.0-1.el6.x86_64
net-snmp-5.5-41.el6_3.1.x86_64
MAKEDEV-3.24-6.el6.x86_64
iso-codes-3.16-2.el6.noarch
gnome-vfs2-2.24.2-6.el6.x86_64
dbus-c++-0.5.0-0.10.20090203git13281b3.1.el6.x86_64
dejavu-fonts-common-2.30-2.el6.noarch
libffi-3.0.5-3.2.el6.x86_64
meanwhile-1.1.0-3.el6.x86_64
comps-extras-17.8-1.el6.noarch
rpm-python-4.8.0-27.el6.x86_64
db4-utils-4.7.25-17.el6.x86_64
khmeros-fonts-common-5.0-9.el6.noarch
hyphen-ro-3.3-0.3.test3.1.el6.noarch
thai-scalable-fonts-common-0.4.12-2.1.el6.noarch
libuser-python-0.56.13-5.el6.x86_64
hyphen-pt-0.20021021-3.1.el6.noarch
mythes-es-0.20090908-2.el6.noarch
python-ethtool-0.6-1.el6.x86_64
hyphen-nn-2.0.10-5.1.el6.noarch
nss-softokn-freebl-3.12.9-11.el6.x86_64
system-config-printer-libs-1.1.16-23.el6.x86_64
gnome-doc-utils-stylesheets-0.18.1-1.el6.noarch
bash-4.1.2-9.el6_2.x86_64
system-config-keyboard-base-1.3.1-4.el6.x86_64
hunspell-en-0.20090216-7.1.el6.noarch
pyxf86config-0.3.37-7.1.el6.x86_64
hunspell-fr-3.4-1.1.el6.noarch
audiofile-0.2.6-11.1.el6.x86_64
libICE-1.0.6-1.el6.x86_64
python-cryptsetup-0.0.11-1.el6.x86_64
hunspell-pl-0.20090908-1.1.el6.noarch
esound-libs-0.2.41-3.1.el6.x86_64
chkconfig-1.3.49.3-2.el6.x86_64
python-iniparse-0.3.1-2.1.el6.noarch
libss-1.41.12-12.el6.x86_64
freeglut-2.6.0-1.el6.x86_64
bzip2-libs-1.0.5-7.el6_0.x86_64
libreport-2.0.9-5.el6.centos.x86_64
diffutils-2.8.1-28.el6.x86_64
lirc-libs-0.9.0-8.el6.x86_64
libusb-0.1.12-23.el6.x86_64
python-markupsafe-0.9.2-4.el6.x86_64
ttmkfdir-3.0.9-32.1.el6.x86_64
libkate-0.3.8-1.el6.x86_64
libart_lgpl-2.3.20-5.1.el6.x86_64
pykickstart-1.74.10-1.el6.noarch
gmp-4.3.1-7.el6_2.2.x86_64
libtiger-0.3.4-1.el6.x86_64
libSM-1.1.0-7.1.el6.x86_64
yum-utils-1.1.30-14.el6.noarch
mjpegtools-libs-2.0.0-1.el6.nux.x86_64
libdvbpsi-0.1.7-1.el6.nux.x86_64
db4-4.7.25-17.el6.x86_64
python-mako-0.3.4-1.el6.noarch
upstart-0.6.5-12.el6.x86_64
libcddb-1.3.2-2.el6.x86_64
sqlite-3.6.20-1.el6.x86_64
libvisual-0.4.0-9.1.el6.x86_64
liberation-serif-fonts-1.05.1.20090721-5.el6.noarch
vlc-2.0.3-1.el6.nux.x86_64
gamin-0.1.10-9.el6.x86_64
dash-0.5.5.1-3.1.el6.x86_64
liberation-mono-fonts-1.05.1.20090721-5.el6.noarch
oxygen-icon-theme-4.3.4-2.el6.noarch
shadow-utils-4.1.4.2-13.el6.x86_64
perl-XML-Simple-2.18-6.el6.noarch
kpathsea-2007-57.el6_2.x86_64
recordmydesktop-0.3.8.1-7.el6.x86_64
shared-mime-info-0.70-4.el6.x86_64
perl-WWW-Mechanize-1.62-2.el6.noarch
ncurses-5.7-3.20090208.el6.x86_64
soprano-2.3.1-1.2.el6.x86_64
libX11-common-1.3-2.el6.noarch
gzip-1.3.12-18.el6.x86_64
qjson-0.7.1-2.el6.nux.1.x86_64
libgcrypt-1.4.5-9.el6_2.2.x86_64
cairo-1.8.8-3.1.el6.x86_64
pam-1.1.1-10.el6_2.1.x86_64
kdelibs-experimental-4.3.4-3.el6.x86_64
libtool-ltdl-2.2.6-15.5.el6.x86_64
libXi-1.3-3.el6.x86_64
hicolor-icon-theme-0.11-1.1.el6.noarch
ffmpeg-0.10.4-1.el6.nux.x86_64
libasyncns-0.8-1.1.el6.x86_64
libXt-1.0.7-1.el6.x86_64
hwdata-0.233-7.8.el6.noarch
elfutils-libelf-0.152-1.el6.x86_64
libXv-1.0.5-1.el6.x86_64
libsamplerate-0.1.7-2.1.el6.x86_64
hal-libs-0.5.14-11.el6.x86_64
cairomm-1.8.0-2.1.el6.x86_64
genisoimage-1.1.9-11.el6.x86_64
e2fsprogs-libs-1.41.12-12.el6.x86_64
ConsoleKit-0.4.1-3.el6.x86_64
libtalloc-2.0.1-1.1.el6.x86_64
libsoup-2.28.2-1.el6_1.1.x86_64
sgml-common-0.6.3-32.el6.noarch
procps-3.2.8-23.el6.x86_64
librsvg2-2.26.0-5.el6_1.1.0.1.centos.x86_64
dvd+rw-tools-7.1-5.el6.x86_64
xmlrpc-c-1.16.24-1209.1840.el6.x86_64
gstreamer-plugins-good-0.10.23-1.el6.x86_64
libhbalinux-1.0.13-1.el6.x86_64
libtasn1-2.3-3.el6_2.1.x86_64
gtkmm24-2.18.2-1.el6.x86_64
xorg-x11-xkb-utils-7.4-6.el6.x86_64
gnome-disk-utility-libs-2.30.1-2.el6.x86_64
rpcbind-0.2.0-9.el6.x86_64
xz-4.999.9-0.3.beta.20091007git.el6.x86_64
pygtk2-2.16.0-3.el6.x86_64
sound-theme-freedesktop-0.7-3.el6.noarch
flac-1.2.1-6.1.el6.x86_64
perl-Cairo-1.062-1.el6.x86_64
nss-tools-3.13.5-1.el6_3.x86_64
iptables-1.4.7-5.1.el6_2.x86_64
gnome-python2-gnomevfs-2.28.0-3.el6.x86_64
xmlrpc-c-client-1.16.24-1209.1840.el6.x86_64
gdbm-1.8.0-36.el6.x86_64
gupnp-igd-0.1.3-3.1.el6.x86_64
libsmbclient-3.5.10-125.el6.x86_64
perl-version-0.77-127.el6.x86_64
gstreamer-plugins-bad-free-0.10.19-2.el6.x86_64
passwd-0.77-4.el6_2.2.x86_64
perl-URI-1.40-2.el6.noarch
gnupg2-2.0.14-4.el6.x86_64
SDL-1.2.14-3.el6.x86_64
PackageKit-glib-0.5.8-20.el6.x86_64
rpm-4.8.0-27.el6.x86_64
perl-Compress-Raw-Zlib-2.020-127.el6.x86_64
PackageKit-0.5.8-20.el6.x86_64
man-pages-es-1.55-14.el6.noarch
plymouth-graphics-libs-0.8.3-24.el6.centos.x86_64
libXvMC-1.0.4-8.1.el6.x86_64
smp_utils-0.94-4.el6.x86_64
polkit-desktop-policy-0.96-2.el6_0.1.noarch
festvox-slt-arctic-hts-0.20061229-18.el6.noarch
libisofs-0.6.32-1.el6.x86_64
gnome-media-libs-2.29.91-6.el6.x86_64
libvpx-0.9.7.1-3.el6.nux.x86_64
checkpolicy-2.0.22-1.el6.x86_64
gnome-web-photo-0.9-22.el6.nux.1.x86_64
paps-libs-0.6.8-13.el6.2.x86_64
farsight2-0.0.16-1.1.el6.x86_64
mtools-4.0.12-1.el6.x86_64
perl-Gtk2-1.224-2.el6.x86_64
lx-20030328-5.1.el6.x86_64
libtar-1.2.11-17.el6.x86_64
authconfig-gtk-6.1.12-10.el6.x86_64
c2070-0.99-7.el6.x86_64
cdparanoia-libs-10.2-5.1.el6.x86_64
sgpio-1.2.0.10-5.el6.x86_64
libdvdread-4.1.4-0.2.svn1183.el6.x86_64
geoclue-0.11.1.1-0.13.20091026git73b6729.el6.x86_64
pbm2l2030-1.4-5.1.el6.x86_64
babl-0.1.2-4.el6.x86_64
python-meh-0.12.1-3.el6.noarch
newt-0.52.11-3.el6.x86_64
dosfstools-3.0.9-4.el6.x86_64
libopenraw-gnome-0.0.5-4.1.el6.x86_64
libthai-0.1.12-3.el6.x86_64
libdaemon-0.14-1.el6.x86_64
gucharmap-2.28.2-2.el6.x86_64
avahi-autoipd-0.6.25-11.el6.x86_64
gvfs-obexftp-1.4.3-12.el6.x86_64
OpenEXR-libs-1.6.1-8.1.el6.x86_64
gtk2-engines-2.18.4-5.el6.centos.x86_64
mdadm-3.2.3-9.el6.x86_64
cdrdao-1.2.3-4.el6.x86_64
libfprint-0.1.0-19.pre2.el6.x86_64
cryptsetup-luks-libs-1.2.0-7.el6.x86_64
perl-Compress-Zlib-2.020-127.el6.x86_64
plymouth-plugin-label-0.8.3-24.el6.centos.x86_64
gnome-user-docs-2.28.0-4.el6.noarch
perl-devel-5.10.1-127.el6.x86_64
pulseaudio-utils-0.9.21-14.el6_3.x86_64
dmraid-1.0.0.rc16-11.el6.x86_64
perl-HTML-Tagset-3.20-4.el6.noarch
libnotify-0.5.0-1.el6.x86_64
device-mapper-multipath-0.4.9-56.el6_3.1.x86_64
perl-Sort-Naturally-1.02-7.el6.nux.noarch
yelp-2.28.1-13.el6_2.x86_64
crda-1.1.1_2010.11.22-1.el6.x86_64
iptables-ipv6-1.4.7-5.1.el6_2.x86_64
system-config-users-docs-1.0.8-1.el6.noarch
sane-backends-libs-1.0.21-3.el6.x86_64
libdc1394-2.1.2-3.4.el6.x86_64
system-config-services-docs-1.1.8-1.el6.noarch
samba-common-3.5.10-125.el6.x86_64
file-5.04-13.el6.x86_64
parcellite-0.9.2-2.el6.nux.x86_64
paps-0.6.8-13.el6.2.x86_64
xorg-x11-xinit-1.0.9-13.el6.x86_64
yum-plugin-security-1.1.30-14.el6.noarch
bind-utils-9.8.2-0.10.rc1.el6_3.6.x86_64
python-dmidecode-3.10.13-1.el6.x86_64
systemtap-runtime-1.7-5.el6_3.1.x86_64
vim-enhanced-7.2.411-1.8.el6.x86_64
openssh-askpass-5.3p1-81.el6_3.x86_64
cyrus-sasl-2.1.23-13.el6_3.1.x86_64
iwl5150-firmware-8.24.2.2-1.el6.noarch
cyrus-sasl-plain-2.1.23-13.el6_3.1.x86_64
bfa-firmware-3.0.0.0-1.el6.noarch
thunderbird-10.0.11-1.el6.centos.x86_64
virt-what-1.11-1.1.el6.x86_64
mythes-ru-0.20070613-3.1.el6.noarch
openjpeg-libs-1.3-9.el6_3.x86_64
rng-tools-2-13.el6_2.x86_64
poppler-glib-0.12.4-3.el6_0.1.x86_64
ntsysv-1.3.49.3-2.el6.x86_64
ptouch-driver-1.3-2.1.el6.x86_64
tcpdump-4.0.0-3.20090921gitdf3cb4.2.el6.x86_64
mythes-it-2.0.9l-4.1.el6.noarch
psacct-6.3.2-63.el6_3.3.x86_64
libbonoboui-2.24.2-3.el6.x86_64
libdvdnav-4.1.4-0.1.svn1184.el6.x86_64
gnome-desktop-2.28.2-9.el6.centos.x86_64
enscript-1.6.4-15.el6.x86_64
at-spi-python-1.28.1-2.el6.centos.x86_64
libgail-gnome-1.20.1-4.1.el6.centos.x86_64
rsync-3.0.6-9.el6.x86_64
mythes-pt-0.20060817-4.2.el6.noarch
time-1.7-37.1.el6.x86_64
busybox-1.15.1-15.el6.x86_64
sil-padauk-fonts-2.6.1-1.el6.noarch
mythes-nb-2.0.10-5.1.el6.noarch
wqy-zenhei-fonts-0.9.45-3.el6.noarch
plymouth-0.8.3-24.el6.centos.x86_64
lohit-oriya-fonts-2.4.3-6.el6.noarch
pulseaudio-0.9.21-14.el6_3.x86_64
scl-utils-20120423-2.el6.x86_64
hal-info-20090716-3.1.el6.noarch
khmeros-base-fonts-5.0-9.el6.noarch
libgpod-0.7.2-6.el6.x86_64
jomolhari-fonts-0.003-8.1.el6.noarch
xorg-x11-drv-evdev-2.6.0-2.el6.x86_64
kdebase-runtime-4.3.4-9.el6.x86_64
lohit-tamil-fonts-2.4.5-5.el6.noarch
control-center-2.28.1-37.el6.x86_64
p7zip-plugins-9.20.1-2.el6.x86_64
mtr-0.75-5.el6.x86_64
gnome-panel-2.30.2-14.el6.x86_64
lshw-gui-B.02.15-4.el6.nux.x86_64
ntfs-3g-2011.4.12-5.el6.x86_64
xorg-x11-drv-elographics-1.3.0-2.el6.x86_64
system-config-lvm-1.1.12-12.el6.noarch
setserial-2.17-25.el6.x86_64
xorg-x11-drv-i128-1.3.4-1.el6.x86_64
mplayer-gui-1.0-0.140.20120205svn.el6.nux.x86_64
rdate-1.4-16.el6.x86_64
xorg-x11-drv-ati-6.14.2-9.el6.x86_64
libobasis3.6-core05-3.6.4.3-3.x86_64
scenery-backgrounds-6.0.0-1.el6.noarch
xorg-x11-drv-apm-1.2.3-2.el6.x86_64
libobasis3.6-core07-3.6.4.3-3.x86_64
ql23xx-firmware-3.03.27-3.1.el6.noarch
xorg-x11-drv-nv-2.1.18-2.el6.x86_64
libobasis3.6-base-3.6.4.3-3.x86_64
zd1211-firmware-1.4-4.el6.noarch
xorg-x11-drv-cirrus-1.3.2-2.el6.x86_64
libobasis3.6-en-US-math-3.6.4.3-3.x86_64
rootfiles-8.1-6.1.el6.noarch
xorg-x11-drv-fbdev-0.4.2-2.el6.x86_64
libobasis3.6-images-3.6.4.3-3.x86_64
iwl5000-firmware-8.83.5.1_1-1.el6_1.1.noarch
xorg-x11-drv-aiptek-1.4.1-2.el6.x86_64
libreoffice3.6-writer-3.6.4.3-3.x86_64
words-3.0-17.el6.noarch
xorg-x11-drv-ast-0.91.10-1.el6.x86_64
libreoffice3.6-dict-en-3.6.4.3-3.x86_64
ql2100-firmware-1.19.38-3.1.el6.noarch
xorg-x11-drv-dummy-0.3.4-1.el6.x86_64
libreoffice3.6-math-3.6.4.3-3.x86_64
gpg-pubkey-85c6cd8a-4e060c35
glx-utils-7.11-5.el6.x86_64
libobasis3.6-extension-presenter-screen-3.6.4.3-3.x86_64
autocorr-it-3.4.5.2-16.1.el6_3.noarch
gstreamer-ffmpeg-0.10.12-1.5.el6.nux.x86_64
libobasis3.6-extension-pdf-import-3.6.4.3-3.x86_64
autocorr-sv-3.4.5.2-16.1.el6_3.noarch
gnome-bluetooth-2.28.6-8.el6.x86_64
libobasis3.6-extension-nlpsolver-3.6.4.3-3.x86_64
autocorr-fr-3.4.5.2-16.1.el6_3.noarch
libobasis3.6-graphicfilter-3.6.4.3-3.x86_64
perl-X11-Protocol-Other-18-1.el6.nux.noarch
plymouth-gdm-hooks-0.8.3-24.el6.centos.x86_64
libobasis3.6-javafilter-3.6.4.3-3.x86_64
autocorr-fi-3.4.5.2-16.1.el6_3.noarch
libreoffice3.6-stdlibs-3.6.4.3-3.x86_64
autocorr-nl-3.4.5.2-16.1.el6_3.noarch
anaconda-13.21.176-1.el6.centos.x86_64
pango-1.28.1-7.el6_3.x86_64
redhat-lsb-graphics-4.0-3.el6.centos.x86_64
openssl-1.0.0-25.el6_3.1.x86_64
orca-2.28.2-1.el6.x86_64
libuuid-2.17.2-12.7.el6_3.x86_64
NetworkManager-glib-0.8.1-34.el6_3.x86_64
pulseaudio-module-x11-0.9.21-14.el6_3.x86_64
gdm-libs-2.30.4-33.el6_3.2.x86_64
libblkid-2.17.2-12.7.el6_3.x86_64
device-mapper-1.02.74-10.el6_3.2.x86_64
nautilus-open-terminal-0.17-4.el6.x86_64
lvm2-libs-2.02.95-10.el6_3.2.x86_64
brasero-nautilus-2.28.3-6.el6.x86_64
dracut-kernel-004-284.el6_3.1.noarch
libproxy-0.3.0-3.el6_3.x86_64
mousetweaks-2.28.2-1.el6.x86_64
gnome-settings-daemon-2.28.2-20.el6_3.x86_64
printer-filters-1.1-4.1.el6.noarch
gimp-libs-2.6.9-4.el6_3.3.x86_64
NetworkManager-vpnc-0.8.0-1.git20100411.el6.x86_64
transmission-2.13-1.el6.x86_64
wxBase-2.8.12-1.el6.centos.x86_64
perl-Mouse-0.58-2.1.el6.x86_64
filezilla-3.3.5.1-2.el6.x86_64
perl-Net-Dropbox-API-1.8-3.el6.nux.noarch
PackageKit-gstreamer-plugin-0.5.8-20.el6.x86_64
freerdp-1.0.1-7.el6.x86_64
gvfs-gphoto2-1.4.3-12.el6.x86_64
totem-mozplugin-2.28.6-2.el6.x86_64
perl-Gnome2-Wnck-0.16-12.el6.nux.x86_64
libgcc-4.4.6-4.el6.x86_64
iw-0.9.17-4.el6.x86_64
ntp-4.2.4p8-2.el6.centos.x86_64
xml-common-0.6.3-32.el6.noarch
lockdev-1.0.1-18.el6.x86_64
avahi-glib-0.6.25-11.el6.x86_64
liberation-fonts-common-1.05.1.20090721-5.el6.noarch
libmimic-1.0.4-4.el6.nux.x86_64
twolame-libs-0.3.12-4.el6.nux.x86_64
paktype-fonts-common-2.0-8.el6.noarch
vim-minimal-7.2.411-1.8.el6.x86_64
dbus-python-0.83.0-6.1.el6.x86_64
basesystem-10.0-4.el6.noarch
tcp_wrappers-7.6-57.el6.x86_64
pygobject2-2.20.0-5.el6.x86_64
un-core-fonts-common-1.0.2-0.15.080608.el6.noarch
hyphen-sv-1.00.1-5.el6.noarch
python-slip-0.2.20-1.el6_2.noarch
mythes-nl-0.20090708-6.el6.noarch
hyphen-nb-2.0.10-5.1.el6.noarch
cracklib-python-2.8.16-4.el6.x86_64
ncurses-base-5.7-3.20090208.el6.x86_64
hyphen-fr-2.0-2.1.el6.noarch
pyparted-3.4-3.el6.x86_64
ncurses-libs-5.7-3.20090208.el6.x86_64
hunspell-ru-0.99f7-4.1.el6.noarch
system-config-firewall-tui-1.2.27-5.el6.noarch
freetype-2.3.11-6.el6_2.9.x86_64
hunspell-nn-2.0.10-5.1.el6.noarch
libstdc++-4.4.6-4.el6.x86_64
hunspell-nb-2.0.10-5.1.el6.noarch
jack-audio-connection-kit-0.118.0-1.el6.x86_64
gamin-python-0.1.10-9.el6.x86_64
popt-1.13-7.el6.x86_64
hunspell-it-2.4-0.3.20070901.1.el6.noarch
libbluray-0.2.1-2.el6.nux.x86_64
python-iwlib-0.1-1.2.el6.x86_64
libcom_err-1.41.12-12.el6.x86_64
e2fsprogs-1.41.12-12.el6.x86_64
libcaca-0.99-0.9.beta16.el6.x86_64
libreport-python-2.0.9-5.el6.centos.x86_64
hunspell-1.2.8-16.el6.x86_64
m4-1.4.13-5.el6.x86_64
libbs2b-3.1.0-2.el6.x86_64
hplip-libs-3.10.9-3.el6.x86_64
libudev-147-2.42.el6.x86_64
taglib-1.6.1-1.1.el6.x86_64
minizip-1.2.3-27.el6.x86_64
python-urlgrabber-3.9.1-8.el6.noarch
libsidplay-1.36.60-2.el6.nux.x86_64
live555-0-0.34.2012.01.25.el6.nux.x86_64
yum-3.2.29-30.el6.centos.noarch
avahi-libs-0.6.25-11.el6.x86_64
squashfs-tools-4.0-5.el6.x86_64
game-music-emu-0.5.5-1.el6.x86_64
python-beaker-1.3.1-6.el6.noarch
readline-6.0-4.el6.x86_64
vpnc-0.5.3-4.el6.x86_64
zvbi-0.2.33-6.el6.x86_64
libass-0.10.0-1.el6.x86_64
libselinux-2.0.94-5.3.el6.x86_64
pnm2ppa-1.04-19.el6.x86_64
mencoder-1.0-0.140.20120205svn.el6.nux.x86_64
libmusicbrainz3-3.0.2-7.el6.x86_64
dbus-glib-0.86-5.el6.x86_64
liberation-sans-fonts-1.05.1.20090721-5.el6.noarch
kde-settings-4.3.1-1.el6.centos.noarch
perl-XML-Parser-2.36-7.el6.x86_64
libgudev1-147-2.42.el6.x86_64
dejavu-sans-mono-fonts-2.30-2.el6.noarch
dvgrab-3.4-3.1.el6.x86_64
perl-Net-DBus-GLib-0.33.0-7.el6.nux.x86_64
libvorbis-1.2.3-4.el6_2.1.x86_64
groff-1.18.1.4-21.el6.x86_64
kdelibs-common-4.3.4-14.el6_3.2.x86_64
mobile-broadband-provider-info-1.20100122-1.el6.noarch
libgpg-error-1.7-4.el6.x86_64
cracklib-2.8.16-4.el6.x86_64
exiv2-libs-0.18.2-2.1.el6.x86_64
libXrender-0.9.5-1.el6.x86_64
libnl-1.1-14.el6.x86_64
fontconfig-2.8.0-3.el6.x86_64
kdepimlibs-4.3.4-4.el6.x86_64
libXfixes-4.0.4-1.el6.x86_64
glibmm24-2.22.1-1.el6.x86_64
libsndfile-1.0.20-5.el6.x86_64
htdig-3.2.0-0.10.b6.el6.x86_64
libcanberra-0.22-1.el6.centos.x86_64
lcms-libs-1.19-1.el6.x86_64
libarchive-2.8.3-4.el6_2.x86_64
libXxf86vm-1.1.0-1.el6.x86_64
qt-4.6.2-24.el6.x86_64
libXdamage-1.1.2-1.el6.x86_64
lua-5.1.4-4.1.el6.x86_64
libssh2-1.2.2-11.el6_3.x86_64
libXft-2.1.13-4.1.el6.x86_64
file-libs-5.04-13.el6.x86_64
polkit-0.96-2.el6_0.1.x86_64
libxcb-1.5-1.el6.x86_64
docbook-dtds-1.0-51.el6.noarch
libcanberra-gtk2-0.22-1.el6.centos.x86_64
jasper-libs-1.900.1-15.el6_1.1.x86_64
apache-tomcat-apis-0.1-1.el6.noarch
totem-pl-parser-2.28.3-1.el6.x86_64
libraw1394-2.0.4-1.el6.x86_64
pciutils-3.1.4-11.el6.x86_64
pangomm-2.26.0-1.el6.x86_64
wpa_supplicant-0.7.3-3.el6.x86_64
libgnomekbd-2.28.2-2.el6.x86_64
libevent-1.4.13-4.el6.x86_64
evolution-data-server-2.28.3-15.el6.x86_64
libmng-1.0.10-4.1.el6.x86_64
jline-0.9.94-0.8.el6.noarch
pycairo-1.8.6-2.1.el6.x86_64
psmisc-22.6-15.el6_0.1.x86_64
nss-3.13.5-1.el6_3.x86_64
gnome-python2-gconf-2.28.0-3.el6.x86_64
exempi-2.1.0-5.el6.x86_64
xorg-x11-server-utils-7.5-5.2.el6.x86_64
libicu-4.2.1-9.1.el6_2.x86_64
libgsf-1.14.15-5.el6.x86_64
gstreamer-python-0.10.16-1.1.el6.x86_64
perl-libs-5.10.1-127.el6.x86_64
transmission-common-2.13-1.el6.x86_64
brasero-libs-2.28.3-6.el6.x86_64
perl-Glib-1.223-1.el6.x86_64
libwpd-0.8.14-4.1.el6.x86_64
gnome-bluetooth-libs-2.28.6-8.el6.x86_64
dmidecode-2.11-2.el6.x86_64
gpgme-1.1.8-3.el6.x86_64
gtksourceview2-2.8.2-4.el6.x86_64
perl-IO-Compress-Base-2.020-127.el6.x86_64
man-1.6f-30.el6.x86_64
PackageKit-yum-0.5.8-20.el6.x86_64
librtmp-2.3-2.el6.nux.x86_64
perl-Gnome2-GConf-1.044-11.el6.nux.x86_64
libspectre-0.2.4-1.el6.x86_64
grubby-7.0.15-3.el6.x86_64
pbm2l7k-990321-8.el6.x86_64
festival-lib-1.96-18.el6.x86_64
libIDL-0.8.13-2.1.el6.x86_64
gpm-libs-1.20.6-12.el6.x86_64
gnome-media-2.29.91-6.el6.x86_64
tar-1.23-7.el6.x86_64
libdv-1.0.0-8.1.el6.x86_64
pygtksourceview-2.8.0-1.el6.x86_64
acl-2.2.49-6.el6.x86_64
mingetty-1.08-5.el6.x86_64
libnice-0.0.9-3.el6.x86_64
fribidi-0.19.2-2.el6.x86_64
perl-Pango-1.221-2.el6.x86_64
boost-system-1.41.0-11.el6_1.2.x86_64
libdca-0.0.5-5.el6.nux.x86_64
gnome-python2-extras-2.25.3-20.el6.x86_64
xorg-x11-font-utils-7.2-11.el6.x86_64
a52dec-0.7.4-15.el6.nux.x86_64
gnome-mag-0.15.9-2.el6.x86_64
sg3_utils-libs-1.28-4.el6.x86_64
ustr-1.0.4-9.1.el6.x86_64
ImageMagick-perl-6.5.4.7-6.el6_2.x86_64
gsm-1.0.13-4.el6.x86_64
libspiro-20071029-3.1.el6.x86_64
libreport-gtk-2.0.9-5.el6.centos.x86_64
libaio-0.3.107-10.el6.x86_64
libdiscid-0.2.2-4.1.el6.x86_64
gutenprint-5.2.5-2.el6.x86_64
libiptcdata-1.0.4-2.1.el6.x86_64
ethtool-2.6.33-0.3.el6.x86_64
gnome-utils-libs-2.28.1-10.el6.x86_64
lame-libs-3.98.4-1.el6.nux.x86_64
udev-147-2.42.el6.x86_64
obex-data-server-0.4.3-4.el6.x86_64
boost-filesystem-1.41.0-11.el6_1.2.x86_64
perl-Goo-Canvas-0.06-11.el6.nux.x86_64
libimobiledevice-0.9.7-4.el6.x86_64
pinentry-gtk-0.7.6-6.el6.x86_64
perl-IO-Compress-Zlib-2.020-127.el6.x86_64
cryptsetup-luks-1.2.0-7.el6.x86_64
perl-ExtUtils-MakeMaker-6.55-127.el6.x86_64
qt3-3.3.8b-30.el6.x86_64
perl-Image-ExifTool-8.50-1.el6.noarch
notification-daemon-0.5.0-1.el6.x86_64
perl-gettext-1.05-16.el6.x86_64
setuptool-1.19.9-3.el6.x86_64
perl-Proc-ProcessTable-0.44-4.el6.x86_64
wireless-tools-29-5.1.1.el6.x86_64
system-config-users-1.2.106-5.el6.noarch
schroedinger-1.0.8-4.el6.x86_64
system-config-services-0.99.45-1.el6.3.noarch
libshout-2.2.2-5.1.el6.x86_64
rsyslog-5.8.10-2.el6.x86_64
transmission-gtk-2.13-1.el6.x86_64
giflib-4.1.6-3.1.el6.x86_64
gcalctool-5.28.2-3.el6.x86_64
xdg-user-dirs-0.12-4.el6.x86_64
tigervnc-1.0.90-0.17.20110314svn4359.el6.x86_64
firefox-10.0.11-1.el6.centos.x86_64
postgresql-jdbc-8.4.701-8.el6.noarch
sos-2.2-29.el6.noarch
gnome-packagekit-2.28.3-4.el6_3.x86_64
lucene-2.3.1-5.9.el6.noarch
cups-pk-helper-0.0.4-12.el6.x86_64
NetworkManager-gnome-0.8.1-34.el6_3.x86_64
samba-client-3.5.10-125.el6.x86_64
openssh-server-5.3p1-81.el6_3.x86_64
iwl1000-firmware-39.31.5.1-1.el6.noarch
gnome-screensaver-2.28.3-18.el6_3.1.x86_64
iwl6050-firmware-41.28.5.1-2.el6.noarch
cyrus-sasl-md5-2.1.23-13.el6_3.1.x86_64
libwacom-data-0.5-3.el6.noarch
readahead-1.5.6-1.el6.x86_64
nspluginwrapper-1.4.4-1.el6_3.x86_64
quota-3.17-16.el6.x86_64
irqbalance-0.55-35.el6_3.x86_64
evince-libs-2.28.2-14.el6_0.1.x86_64
acpid-1.0.10-2.1.el6.x86_64
foomatic-db-ppds-4.0-7.20091126.el6.noarch
man-pages-overrides-6.3.3-1.el6.noarch
wget-1.12-1.4.el6.x86_64
dmz-cursor-themes-0.4-4.el6.noarch
at-3.1.10-43.el6_2.1.x86_64
gnome-panel-libs-2.30.2-14.el6.x86_64
tcsh-6.17-19.el6_2.x86_64
gnome-python2-bonobo-2.28.0-3.el6.x86_64
cifs-utils-4.8.1-10.el6.x86_64
nautilus-extensions-2.28.4-19.el6.x86_64
btrfs-progs-0.19-12.el6.x86_64
perl-Gnome2-1.042-8.el6.nux.x86_64
libdvdcss-1.2.10-5.el6.nux.x86_64
stella-bookmarks-6-3.el6.nux.noarch
ed-1.1-3.3.el6.x86_64
wdaemon-0.17-2.el6.x86_64
kbd-misc-1.15-11.el6.noarch
lohit-telugu-fonts-2.4.5-5.el6.noarch
smc-meera-fonts-04.2-11.el6.noarch
mesa-dri-drivers-7.11-5.el6.x86_64
pm-utils-1.2.5-9.el6.x86_64
lohit-punjabi-fonts-2.4.4-2.el6.noarch
system-setup-keyboard-0.7-4.el6.x86_64
stix-fonts-0.9-13.1.el6.noarch
xorg-x11-server-Xorg-1.10.6-1.el6.centos.x86_64
adobe-release-x86_64-1.0-1.noarch
kdenlive-0.9.2-2.el6.nux.x86_64
gnome-session-2.28.0-18.el6.x86_64
lohit-assamese-fonts-2.4.3-5.el6.noarch
syslinux-extlinux-4.02-7.el6.x86_64
xorg-x11-drv-nouveau-0.0.16-13.20110719gitde9d1ba.el6.x86_64
meld-1.3.1-2.el6.noarch
xorg-x11-drv-sisusb-0.9.4-1.el6.x86_64
bridge-utils-1.2-9.el6.x86_64
libxml++-2.30.0-1.el6.x86_64
xorg-x11-drv-xgi-1.6.0-11.el6.x86_64
vconfig-1.9-8.1.el6.x86_64
nux-libreoffice.org-rpms-release-0-1.el6.nux.noarch
xorg-x11-drv-mga-1.4.13-7.el6.x86_64
ql2400-firmware-5.06.05-1.el6.noarch
libobasis3.6-core03-3.6.4.3-3.x86_64
xorg-x11-drv-s3virge-1.10.4-2.el6.x86_64
man-pages-pl-0.24-8.1.el6.noarch
libobasis3.6-core02-3.6.4.3-3.x86_64
xorg-x11-drv-acecad-1.5.0-3.el6.x86_64
ql2500-firmware-5.06.05-1.el6.noarch
libobasis3.6-en-US-writer-3.6.4.3-3.x86_64
xorg-x11-drv-penmount-1.5.0-2.el6.x86_64
libertas-usb8388-firmware-5.110.22.p23-3.1.el6.noarch
libobasis3.6-en-US-base-3.6.4.3-3.x86_64
xorg-x11-drv-savage-2.3.2-1.el6.x86_64
ql2200-firmware-2.02.08-3.1.el6.noarch
libreoffice3.6-3.6.4.3-3.x86_64
xorg-x11-drv-rendition-4.2.4-1.el6.x86_64
ipw2100-firmware-1.3-11.el6.noarch
libreoffice3.6-draw-3.6.4.3-3.x86_64
xorg-x11-drv-hyperpen-1.4.1-2.el6.x86_64
iwl4965-firmware-228.61.2.24-2.1.el6.noarch
libreoffice3.6-base-3.6.4.3-3.x86_64
libmtp-1.0.1-2.el6.x86_64
gpg-pubkey-c105b9de-4e0fd3a3
libreoffice3.6-calc-3.6.4.3-3.x86_64
compiz-0.8.2-24.el6.x86_64
perl-JSON-2.15-5.el6.noarch
libobasis3.6-extension-python-script-provider-3.6.4.3-3.x86_64
tigervnc-server-1.0.90-0.17.20110314svn4359.el6.x86_64
perl-common-sense-3.5-1.el6.noarch
libobasis3.6-extension-javascript-script-provider-3.6.4.3-3.x86_64
fuse-2.8.3-4.el6.x86_64
autocorr-de-3.4.5.2-16.1.el6_3.noarch
libobasis3.6-onlineupdate-3.6.4.3-3.x86_64
fcoe-utils-1.0.22-3.el6.x86_64
autocorr-pt-3.4.5.2-16.1.el6_3.noarch
libobasis3.6-gnome-integration-3.6.4.3-3.x86_64
autocorr-ru-3.4.5.2-16.1.el6_3.noarch
libobasis3.6-ooofonts-3.6.4.3-3.x86_64
perl-Path-Class-0.25-1.el6.noarch
libreoffice.org-3.6.0-4_105.el6.nux.noarch
totem-nautilus-2.28.6-2.el6.x86_64
glibc-common-2.12-1.80.el6_3.6.x86_64
rhythmbox-0.12.8-1.el6.x86_64
krb5-libs-1.9-33.el6_3.3.x86_64
control-center-extra-2.28.1-37.el6.x86_64
dbus-1.2.24-7.el6_3.x86_64
gparted-0.6.0-1.el6.x86_64
cups-libs-1.4.2-48.el6_3.3.x86_64
pcmciautils-015-4.2.el6.x86_64
gnome-keyring-pam-2.28.2-8.el6_3.x86_64
openssh-5.3p1-81.el6_3.x86_64
gnote-0.6.3-3.el6.x86_64
device-mapper-event-1.02.74-10.el6_3.2.x86_64
file-roller-2.28.2-6.el6.x86_64
dracut-004-284.el6_3.1.noarch
cheese-2.28.1-7.el6.x86_64
libproxy-bin-0.3.0-3.el6_3.x86_64
libxslt-1.1.26-2.el6_3.1.x86_64
gutenprint-cups-5.2.5-2.el6.x86_64
gegl-0.1.2-4.el6_3.x86_64
system-config-printer-1.1.16-23.el6.x86_64
freerdp-plugins-1.0.1-7.el6.x86_64
seahorse-2.28.1-4.el6.x86_64
libexif-0.6.21-5.el6_3.x86_64
pidgin-2.7.9-5.el6.2.x86_64
perl-Net-OAuth-0.19-1.el6.noarch
PackageKit-browser-plugin-0.5.8-20.el6.x86_64
wxGTK-2.8.12-1.el6.centos.x86_64
gvfs-smb-1.4.3-12.el6.x86_64
gstreamer-plugins-bad-nonfree-0.10.18-1.el6.nux.x86_64
ntpdate-4.2.4p8-2.el6.centos.x86_64
ca-certificates-2010.63-3.el6_1.5.noarch
libXpm-3.5.8-2.el6.x86_64
libgphoto2-2.4.7-4.el6.x86_64
spice-vdagent-0.8.1-3.el6.x86_64
amrwb-7.0.0.3-5.el6.nux.x86_64
gdm-user-switch-applet-2.30.4-33.el6_3.2.x86_64
stella-release-6-3.el6.nux.1.x86_64
mythes-ca-1.5.0-3.1.el6.noarch
nss-softokn-3.12.9-11.el6.x86_64
grub-0.97-77.el6.x86_64
gnome-menus-2.28.0-4.el6.x86_64
lvm2-2.02.95-10.el6_3.2.x86_64
smc-fonts-common-04.2-11.el6.noarch
hyphen-ca-0.9.2-2.1.el6.noarch
aic94xx-firmware-30-2.el6.noarch
yum-metadata-parser-1.1.2-16.el6.x86_64
ghostscript-8.70-14.el6_3.1.x86_64
hyphen-de-0.20060120-6.1.el6.noarch
iwl100-firmware-39.31.5.1-1.el6.noarch
python-pyblock-0.48-1.el6.x86_64
strace-4.5.19-1.11.el6_3.2.x86_64
libcap-2.16-5.5.el6.x86_64
poppler-data-0.4.0-1.el6.noarch
hunspell-ro-3.3-1.el6.noarch
cpuspeed-1.5-15.el6.x86_64
python-nss-0.11-3.el6.x86_64
portaudio-19-9.el6.x86_64
info-4.13a-8.el6.x86_64
foomatic-db-4.0-7.20091126.el6.noarch
hunspell-es-0.20081215-3.1.el6.noarch
usbutils-003-4.el6.x86_64
libreport-plugin-rhtsupport-2.0.9-5.el6.centos.x86_64
nas-libs-1.9.2-1.el6.nux.x86_64
audit-libs-2.2-2.el6.x86_64
system-gnome-theme-60.0.2-1.el6.noarch
binutils-2.20.51.0.2-5.34.el6.x86_64
audit-2.2-2.el6.x86_64
python-pycurl-7.19.0-8.el6.x86_64
libebml-1.2.1-1.el6.x86_64
hyphen-2.4-5.1.el6.x86_64
gnome-python2-applet-2.28.0-4.el6.x86_64
libmp4v2-1.5.0.1-10.el6.x86_64
mlocate-0.22.2-3.el6.x86_64
createrepo-0.9.8-5.el6.noarch
kde-filesystem-4-30.1.el6.noarch
libogg-1.1.4-2.1.el6.x86_64
libpanelappletmm-2.26.0-3.el6.x86_64
nano-2.0.9-7.el6.x86_64
neon-0.29.3-2.el6.x86_64
clucene-core-0.9.21b-1.el6.x86_64
atk-1.28.0-2.el6.x86_64
mythes-fr-2.1-5.1.el6.noarch
vim-common-7.2.411-1.8.el6.x86_64
lohit-bengali-fonts-2.4.3-6.el6.noarch
perl-Net-DBus-0.33.6-8.el6.x86_64
postgresql-libs-8.4.13-1.el6_3.x86_64
less-436-10.el6.x86_64
kurdit-unikurd-web-fonts-20020502-6.el6.noarch
libXext-1.1-3.el6.x86_64
strigi-libs-0.7.0-2.el6.x86_64
libidn-1.18-2.el6.x86_64
hal-0.5.14-11.el6.x86_64
un-core-dotum-fonts-1.0.2-0.15.080608.el6.noarch
pulseaudio-libs-0.9.21-14.el6_3.x86_64
hal-storage-addon-0.5.14-11.el6.x86_64
libusb1-1.0.9-0.5.rc1.el6.x86_64
xorg-x11-drv-wacom-0.13.0-6.el6.x86_64
libpciaccess-0.12.1-1.el6.x86_64
lohit-gujarati-fonts-2.4.4-4.el6.noarch
libXcomposite-0.4.1-2.el6.x86_64
unetbootin-0-11.568bzr.el6.x86_64
findutils-4.4.2-6.el6.x86_64
xorg-x11-drv-trident-1.3.4-1.el6.x86_64
urw-fonts-2.4-10.el6.noarch
traceroute-2.0.14-2.el6.x86_64
gstreamer-plugins-base-0.10.29-1.el6.x86_64
gstreamermm-0.10.7-1.el6.nux.x86_64
pixman-0.18.4-1.el6_0.1.x86_64
xorg-x11-drv-glint-1.2.5-1.el6.x86_64
pptp-1.7.2-8.1.el6.x86_64
centos-release-cr-6-0.el6.centos.x86_64
gnome-icon-theme-2.28.0-2.el6.noarch
libobasis3.6-core06-3.6.4.3-3.x86_64
libv4l-0.6.3-2.el6.x86_64
xorg-x11-drv-tdfx-1.4.3-2.el6.x86_64
alsa-utils-1.0.22-3.el6.x86_64
xorg-x11-drv-ati-firmware-6.14.2-9.el6.noarch
libxklavier-4.0-9.el6.x86_64
libobasis3.6-en-US-calc-3.6.4.3-3.x86_64
pciutils-libs-3.1.4-11.el6.x86_64
xorg-x11-drv-vmware-11.0.3-1.el6.x86_64
xorg-x11-fonts-misc-7.2-9.1.el6.noarch
man-pages-3.22-17.el6.noarch
usermode-gtk-1.102-3.el6.x86_64
libobasis3.6-draw-3.6.4.3-3.x86_64
libgtop2-2.28.0-3.el6.x86_64
xorg-x11-drv-v4l-0.2.0-4.el6.x86_64
nss-sysinit-3.13.5-1.el6_3.x86_64
gnome-backgrounds-2.28.0-2.el6.noarch
libXScrnSaver-1.2.0-1.el6.x86_64
libreoffice3.6-dict-fr-3.6.4.3-3.x86_64
libcdio-0.81-3.1.el6.x86_64
phonon-backend-gstreamer-4.6.2-24.el6.x86_64
libuser-0.56.13-5.el6.x86_64
gpg-pubkey-f6777c67-45e5b1b9
brasero-2.28.3-6.el6.x86_64
libobasis3.6-extension-presentation-minimizer-3.6.4.3-3.x86_64
perl-5.10.1-127.el6.x86_64
pulseaudio-module-bluetooth-0.9.21-14.el6_3.x86_64
vorbis-tools-1.2.0-7.el6.x86_64
perl-UNIVERSAL-require-0.13-1.el6.noarch
gtkspell-2.0.16-1.el6.x86_64
libobasis3.6-pyuno-3.6.4.3-3.x86_64
perl-Time-HiRes-1.9721-127.el6.x86_64
kexec-tools-2.0.0-245.el6.x86_64
net-snmp-libs-5.5-41.el6_3.1.x86_64
autocorr-pl-3.4.5.2-16.1.el6_3.noarch
xorg-x11-xauth-1.0.2-7.1.el6.x86_64
libobasis3.6-kde-integration-3.6.4.3-3.x86_64
usbmuxd-1.0.2-1.el6.x86_64
libtextcat-2.2-10.el6.x86_64
glibc-2.12-1.80.el6_3.6.x86_64
gnome-speech-0.4.25-3.1.el6.x86_64
libplist-1.2-1.el6.x86_64
xorg-x11-drivers-7.3-13.3.el6.x86_64
libmcpp-2.7.2-4.1.el6.x86_64
python-2.6.6-29.el6_3.3.x86_64
pinentry-0.7.6-6.el6.x86_64
alsa-plugins-pulseaudio-1.0.21-3.el6.x86_64
c2050-0.3b-3.1.el6.x86_64
gnome-keyring-2.28.2-8.el6_3.x86_64
perl-Gtk2-Unique-0.05-2.el6.nux.x86_64
libXfont-1.4.1-2.el6_1.x86_64
hesiod-3.1.0-19.el6.x86_64
initscripts-9.03.31-2.el6.centos.1.x86_64
ImageMagick-6.5.4.7-6.el6_2.x86_64
sysvinit-tools-2.87-4.dsf.el6.x86_64
min12xxw-0.0.9-5.1.el6.x86_64
NetworkManager-0.8.1-34.el6_3.x86_64
GConf2-gtk-2.28.0-6.el6.x86_64
x264-libs-0.120-5.20120303.el6.nux.x86_64
gthumb-2.10.11-8.el6.x86_64
iputils-20071127-16.el6.x86_64
bind-libs-9.8.2-0.10.rc1.el6_3.6.x86_64
perl-Gtk2-ImageView-0.04-9.el6.nux.x86_64
cdparanoia-10.2-5.1.el6.x86_64
hpijs-3.10.9-3.el6.x86_64
parted-2.1-18.el6.x86_64
system-icon-theme-6.0.0-2.el6.noarch
perl-File-MimeInfo-0.15-8.el6.nux.noarch
NetworkManager-pptp-0.8.0-1.git20100411.el6.x86_64
rarian-0.8.1-5.1.el6.x86_64
plymouth-theme-rings-0.8.3-24.el6.centos.noarch
perl-Test-Simple-0.92-127.el6.x86_64
stella-settings-gnome-0.1-9.el6.nux.noarch
perl-Digest-HMAC-1.01-22.el6.noarch
metacity-2.28.0-23.el6.x86_64
perl-Proc-Simple-1.26-5.el6.nux.noarch
sane-backends-libs-gphoto2-1.0.21-3.el6.x86_64
gimp-2.6.9-4.el6_3.3.x86_64
firstboot-1.110.13-1.el6.x86_64
libavc1394-0.5.3-9.1.el6.x86_64
gvfs-archive-1.4.3-12.el6.x86_64
crontabs-1.10-33.el6.noarch
libXxf86dga-1.1.1-1.el6.x86_64
gconf-editor-2.28.0-3.el6.x86_64
ModemManager-0.4.0-3.git20100628.el6.x86_64
dnsmasq-2.48-6.el6.x86_64
mozilla-filesystem-1.9-5.1.el6.x86_64
system-config-network-tui-1.6.0.el6.2-1.el6.noarch
libcroco-0.6.2-5.el6.x86_64
foomatic-db-filesystem-4.0-7.20091126.el6.noarch
lldpad-0.9.43-20.el6_3.x86_64
gnome-vfs2-smb-2.24.2-6.el6.x86_64
hyphen-en-2.4-5.1.el6.noarch
system-config-firewall-base-1.2.27-5.el6.noarch
cjkuni-fonts-common-0.2.20080216.1-35.el6.noarch
cups-1.4.2-48.el6_3.3.x86_64
iwl6000-firmware-9.221.4.1-1.el6.noarch
hyphen-ru-0.20020727-4.1.el6.noarch
python-decorator-3.0.1-3.1.el6.noarch
mysql-libs-5.1.66-2.el6_3.x86_64
mythes-pl-1.5-4.1.el6.noarch
prelink-0.4.6-3.el6.x86_64
hunspell-de-0.20090107-4.1.el6.noarch
zlib-1.2.3-27.el6.x86_64
yum-plugin-priorities-1.1.30-14.el6.noarch
man-pages-es-extra-1.55-14.el6.noarch
hunspell-nl-1.10-2.el6.noarch
nfs-utils-lib-1.1.5-4.el6.x86_64
libpng-1.2.49-1.el6_2.x86_64
mplayer-common-1.0-0.140.20120205svn.el6.nux.x86_64
mythes-ro-3.3-0.3.test3.1.el6.noarch
xorg-x11-fonts-Type1-7.2-9.1.el6.noarch
isomd5sum-1.0.6-1.el6.x86_64
libreport-plugin-reportuploader-2.0.9-5.el6.centos.x86_64
expat-2.0.1-11.el6_2.x86_64
mplayer-1.0-0.140.20120205svn.el6.nux.x86_64
gnome-python2-gnome-2.28.0-3.el6.x86_64
xorg-x11-fonts-ISO8859-1-100dpi-7.2-9.1.el6.noarch
libconfig-1.3.2-1.1.el6.x86_64
pygpgme-0.1-18.20090824bzr68.el6.x86_64
tcp_wrappers-libs-7.6-57.el6.x86_64
libupnp-1.6.13-1.el6.x86_64
nautilus-sendto-2.28.2-3.el6.x86_64
jwhois-4.0-19.el6.x86_64
libnih-1.0.1-7.el6.x86_64
hdparm-9.16-3.4.el6.x86_64
libtiff-3.9.4-6.el6_3.x86_64
vlc-core-2.0.3-1.el6.nux.x86_64
attr-2.4.44-7.el6.x86_64
dejavu-serif-fonts-2.30-2.el6.noarch
mailcap-2.1.31-2.el6.noarch
desktop-file-utils-0.15-9.el6.x86_64
jack-audio-connection-kit-example-clients-0.118.0-1.el6.x86_64
libdrm-2.4.25-2.el6.x86_64
paktype-tehreer-fonts-2.0-8.el6.noarch
google-droid-sans-mono-fonts-20100409-1.el6.noarch
mythes-sv-1.2-2.1.el6.noarch
libsigc++20-2.2.4.2-1.el6.x86_64
libquicktime-1.2.4-1.el6.nux.x86_64
mesa-libGLU-7.11-5.el6.x86_64
madan-fonts-2.000-3.el6.noarch
coreutils-8.4-19.el6.x86_64
libXrandr-1.3.0-4.el6.x86_64
speex-1.2-0.12.rc1.1.el6.x86_64
mlt-0.7.8-1.el6.nux.x86_64
xorg-x11-drv-void-1.4.0-1.el6.x86_64
abyssinica-fonts-1.0-5.1.el6.noarch
module-init-tools-3.9-20.el6.x86_64
libXinerama-1.1-1.el6.x86_64
which-2.19-6.el6.x86_64
kernel-ml-3.6.9-1.el6.elrepo.x86_64
gnome-session-xsession-2.28.0-18.el6.x86_64
ledmon-0.32-1.el6.x86_64
plymouth-scripts-0.8.3-24.el6.centos.x86_64
pcre-7.8-4.el6.x86_64
backintime-gnome-1.0.8-4.el6.noarch
xorg-x11-drv-voodoo-1.2.4-1.el6.x86_64
b43-fwcutter-012-2.2.el6.x86_64
ppp-2.4.5-5.el6.x86_64
libglade2-2.6.4-3.1.el6.x86_64
libtheora-1.1.0-2.el6.x86_64
libobasis3.6-core01-3.6.4.3-3.x86_64
xorg-x11-drv-i740-1.3.2-2.el6.x86_64
atmel-firmware-1.3-7.el6.noarch
qt-sqlite-4.6.2-24.el6.x86_64
gssdp-0.7.1-1.el6.x86_64
gnutls-2.8.5-4.el6_2.2.x86_64
libobasis3.6-impress-3.6.4.3-3.x86_64
xorg-x11-drv-intel-2.16.0-4.el6.x86_64
elrepo-release-6-4.el6.elrepo.noarch
fipscheck-1.2.0-7.el6.x86_64
gupnp-0.13.2-1.el6.x86_64
liboil-0.3.16-4.1.el6.x86_64
libobasis3.6-math-3.6.4.3-3.x86_64
xorg-x11-drv-vmmouse-12.7.0-1.el6.x86_64
nux-dextop-release-0-2.el6.nux.noarch
wodim-1.1.9-11.el6.x86_64
pygtk2-libglade-2.16.0-3.el6.x86_64
xkeyboard-config-2.3-1.el6.noarch
libreoffice3.6-impress-3.6.4.3-3.x86_64
xorg-x11-drv-synaptics-1.4.1-3.el6.x86_64
ivtv-firmware-20080701-20.2.noarch
libcurl-7.19.7-26.el6_2.4.x86_64
gnome-python2-canvas-2.28.0-3.el6.x86_64
perl-Pod-Escapes-1.04-127.el6.x86_64
libobasis3.6-ogltrans-3.6.4.3-3.x86_64
ffmpeg-libs-0.10.4-1.el6.nux.x86_64
selinux-policy-3.7.19-155.el6_3.8.noarch
transmission-cli-2.13-1.el6.x86_64
libwmf-lite-0.2.8.4-22.el6.centos.x86_64
libobasis3.6-extension-mediawiki-publisher-3.6.4.3-3.x86_64
totem-2.28.6-2.el6.x86_64
tzdata-java-2012i-2.el6.noarch
rpm-libs-4.8.0-27.el6.x86_64
PackageKit-gtk-module-0.5.8-20.el6.x86_64
perl-File-BaseDir-0.03-9.el6.nux.noarch
libobasis3.6-binfilter-3.6.4.3-3.x86_64
mythes-nn-2.0.10-5.1.el6.noarch
autocorr-en-3.4.5.2-16.1.el6_3.noarch
mailx-12.4-6.el6.x86_64
pulseaudio-libs-glib2-0.9.21-14.el6_3.x86_64
libutempter-1.1.5-4.1.el6.x86_64
compiz-gnome-0.8.2-24.el6.x86_64
dbus-libs-1.2.24-7.el6_3.x86_64
orc-0.4.16-6.el6.x86_64
gnome-disk-utility-ui-libs-2.30.1-2.el6.x86_64
libselinux-utils-2.0.94-5.3.el6.x86_64
gnome-power-manager-2.28.3-6.el6_2.x86_64
cyrus-sasl-lib-2.1.23-13.el6_3.1.x86_64
cjet-0.8.9-9.1.el6.x86_64
libpurple-2.7.9-5.el6.2.x86_64
libopenraw-0.0.5-4.1.el6.x86_64
cpio-2.10-11.el6_3.x86_64
openal-soft-1.12.854-1.el6.x86_64
python-slip-gtk-0.2.20-1.el6_2.noarch
libedit-2.11-4.20080712cvs.1.el6.x86_64
device-mapper-libs-1.02.74-10.el6_3.2.x86_64
lpsolve-5.5.0.15-2.el6.x86_64
webkitgtk-1.2.6-2.el6_0.x86_64
libieee1284-0.2.11-9.el6.x86_64
eog-2.28.2-4.el6.x86_64
kernel-2.6.32-279.14.1.el6.x86_64
libburn-0.7.0-1.el6.x86_64
vte-0.25.1-7.el6.x86_64
fuse-libs-2.8.3-4.el6.x86_64
redhat-lsb-printing-4.0-3.el6.centos.x86_64
gdm-2.30.4-33.el6_3.2.x86_64
libwmf-0.2.8.4-22.el6.centos.x86_64
syslinux-4.02-7.el6.x86_64
NetworkManager-openvpn-0.8.1-0.1.git20100609.el6.x86_64
fprintd-0.1-20.git04fd09cfa.el6.x86_64
perl-File-Copy-Recursive-0.38-4.el6.noarch
xorg-x11-utils-7.4-8.el6.x86_64
dmraid-events-1.0.0.rc16-11.el6.x86_64
libXres-1.0.4-1.el6.x86_64
perl-HTML-Parser-3.64-2.el6.x86_64
plymouth-system-theme-0.8.3-24.el6.centos.noarch
perl-Data-Random-0.08-1.el6.nux.noarch
media-player-info-6-1.el6.noarch
system-config-date-1.9.60-1.el6.centos.noarch
tmpwatch-2.9.16-4.el6.x86_64
nmap-frontend-5.51-2.el6.noarch
postfix-2.6.6-2.2.el6_1.x86_64
bluecurve-metacity-theme-1.0.0-3.el6.nux.noarch
gstreamer-tools-0.10.29-1.el6.x86_64
Re: Great job and some requests [message #778 is a reply to message #776] Wed, 12 December 2012 08:45 Go to previous messageGo to next message
MrNice is currently offline  MrNice
Messages: 108
Registered: December 2012
Location: Ireland
Senior Member
Hi,

Good news, this morning I started my desktop from cold and tried VLC and Subttitleeditor and...
everything is working like a charm!!!

Can't understand as I rebooted (warm only) yesterday.
I will work with it and let you know if everything is OK.

Thank you

PS: Maybe you could remove my 2 previous post as they are big.

[Updated on: Wed, 12 December 2012 08:47]

Report message to a moderator

Re: Great job and some requests [message #782 is a reply to message #725] Wed, 12 December 2012 23:32 Go to previous message
nux is currently offline  nux
Messages: 1659
Registered: January 2012
Senior Member
Administrator

Weird things happen. Smile
Previous Topic: Mplayer install error
Next Topic: Fslint in Stella repo ???
Goto Forum:
  


Current Time: Sun Sep 22 19:06:59 BST 2019

Total time taken to generate the page: 0.01559 seconds