Nux!


Home » Repos » Report a problem or request a package » livecd-tools (el7) requires hfsplus-tools
livecd-tools (el7) requires hfsplus-tools [message #2282] Wed, 27 August 2014 17:44 Go to next message
constantin is currently offline  constantin
Messages: 82
Registered: July 2014
Location: Ukraine
Member
Hi!
livecd-tools from nux-dextop for el7 requires hfsplus-tools, which is not present in base,extras,updates,epel or nux-dextop.

[Updated on: Wed, 27 August 2014 19:24]

Report message to a moderator

Re: livecd-tools (el7) requires hfsplus-tools [message #2285 is a reply to message #2282] Wed, 27 August 2014 23:36 Go to previous message
nux is currently offline  nux
Messages: 1659
Registered: January 2012
Senior Member
Administrator

Fixed, thanks for letting me know.
Previous Topic: upgrade request: libvpx
Next Topic: mesa-vdpau-drivers for UVD
Goto Forum:
  


Current Time: Sun Jun 16 09:45:36 BST 2019

Total time taken to generate the page: 0.00979 seconds