Nux!


Home » Repos » Report a problem or request a package » gnome-nettool & livecd-tools conflict with EL 7.1
gnome-nettool & livecd-tools conflict with EL 7.1 [message #3093] Fri, 20 March 2015 15:00 Go to next message
constantin is currently offline  constantin
Messages: 82
Registered: July 2014
Location: Ukraine
Member
Hi, Nux!
Please rebuild livecd-tools and gnome-nettool to avoid conflicts with EL 7.1 (CentOS 7 CR).
Re: gnome-nettool & livecd-tools conflict with EL 7.1 [message #3101 is a reply to message #3093] Sat, 21 March 2015 19:34 Go to previous messageGo to next message
nux is currently offline  nux
Messages: 1650
Registered: January 2012
Senior Member
Administrator

I will, but not yet, not everyone uses CR yet.
Re: gnome-nettool & livecd-tools conflict with EL 7.1 [message #3114 is a reply to message #3093] Sat, 28 March 2015 10:07 Go to previous message
nux is currently offline  nux
Messages: 1650
Registered: January 2012
Senior Member
Administrator

I've added these packages in nux-dextop-testing awaiting proper release of 7.1.

Previous Topic: [REQUEST] autokey for EL7
Next Topic: gscan2pdf
Goto Forum:
  


Current Time: Sun Mar 24 21:58:14 GMT 2019

Total time taken to generate the page: 0.00823 seconds