Nux!


Home » Repos » Report a problem or request a package » Mplayer install error
Re: Mplayer install error [message #727 is a reply to message #726] Thu, 06 December 2012 22:13 Go to previous messageGo to previous message
nux is currently offline  nux
Messages: 1661
Registered: January 2012
Senior Member
Administrator

Hello,

Where did you get that libbluray?
If you have my repo installed there is libbluray-0.2.1-2.el6.nux.x86_64 which works well.
 
Read Message
Read Message
Read Message
Read Message
Read Message
Previous Topic: Murmur no .sqlite file
Next Topic: Great job and some requests
Goto Forum:
  


Current Time: Mon Oct 14 06:59:31 BST 2019

Total time taken to generate the page: 0.00951 seconds